Секреты ремонта Видеомагнитофонов

www.telemaster.ru

Top Next

Секреты ремонта видеомагнитофонов.

Присылайте свои секреты обязательно разместим.
Вносите свой вклад в развитие странички !!!
vidak@chat.ru


AIWA

3.) VCR OTAKE В режиме загрузка-разгрузка кассеты происходит остановка механизма. Причина- загрязнение контактов программного переключателя. Эта же неисправность проявляется в аппаратах AIWA, DAEWOO..
4.) AIWA CX8 время от времени пропадает изображение в режиме воспроизведения. иногда пропадает вообще. При ускоренном просмотре все нормально. Причина: загрязнение тон вала и прижимного ролика. 13.) AKAI VS-R120EDG а также некоторые модели GOLD STAR, AIWA и др. где стоит микросхема LA7391A неисправность проявляется так. Пропадает изображение а звук остается. На экране чистый растр без помех. В нашей мастерской поменяли около 100 микросхем за 4 года !!! Последний был отремонтирован 4.02.99 года. Думаю что не последний.
57.)В видеодвойке Aiwa14`(Otake, Akai, Orion).. При попытке включить на воспроизведение кассета сначала подавалась, а потом без веских на то причин выбрасывалась.. После долгих мучений проверки работы всей механики и электрической части, оказался дефект в контактах системной шестерни.. Просто она проелась и в отдельной части, приблизительно в средине загрузки касалась еще одной токоведущей дорожки что соответствовало воспр. + перемотка.. Что и клинило процессор, он не знал какую ему операцию выполнять ..
Лечение: подогнуть пластину токосъемника до средины дорожки ..
64.) Моноблок AIWA VХ-Т1400: Видак в режиме play минут через 3-5 после включения моноблока начинает рывками тянуть звук, по экрану сплошные горизонтальные полосы. Если прикоснуться рукой к С5 на плате CAPSTAN MOTORA F2QTB02 на имс M56730ASP все четко работает, убрать руку, опять тянет.
Путем детального анализа всех поступающих напряжений на CAPSTAN я заметил наличие переменной составляющей всего 0,05 В на 1 контакте (VCC 5V) разъема CP2003 CAPSTANа. Этого оказалось достаточно для того, чтобы мотор сбивался. В процессе поиска повесил кондер 100 мкф между контактами 1(VCC 5V) и 2(GND) разъема СР2003 мотора дефект практически пропал, но звук и изображение все же слегка подрагивали.
Причиной дефекта явился конденсатор С523 блока питания, который расположен на плате вплотную к радиатору стабилизатора IC502 (VCC 5V поступающего в последствии на CAPSTAN, а так же на сервопроцессор) этим и объясняется проявление дефекта через 3-5 мин после включения ТВ радиатор нагревает корпус конденсатора и его характеристики ухудшаются.
Замена С523 целиком устранила дефект, расположил я его на длинных ножках дальше от радиатора.
Выходит, схема высоко чувствительна к переменке, при похожих дефектах следует тщательно проверять фильтры питания в БП.
102.) О дефектах лентопротяжек видеоаппаратов типа AIWA 900, FUNAI 2500 и т.п.- с коллекторным двигателем ВВ. Проявление- не работает обратный просмотр и перемотки. В первом случае аппарат включается в режим обратного просмотра, есть изображение, но через 4-5 сек. отключается без выбора петли в режим STB. Чистка программного переключателя не приносит результатов, хотя проявление дефекта совершенно очевидно- двигатель загрузки вращается без остановки- программный механизм не дает сигнала на остановку. Дефект оказался в большой выработке верхнего паза программной шестерни. После ее замены, когда ВМ наконец то заработал, стало заметно, что ширина паза на пол миллиметра больше чем у исправной.
Пропадание режимов перемоток характерно почти для все аппаратов с этой лентопротяжкой. Об этом дефекте хорошо написано в статье Ю. Петропавловского в журнале "Радио" №1 за 1998г стр.8- изменяется соотношение натяжения пружин, управляющих фиксацией пластмассового рычага управления134.) Видеоплеер AIWA HV-E101DK Проблема с ним следующая: никаких признаков жизни. Предохранитель целый. Блок питания собран на микросхеме МА2830. Блок питания не генерит, хотя питание (300V) на микросхему поступает. Причина дефекта -конденсатор, который из-за слишком компактного монтажа, был притулен к микросхеме. Вследствие чего высох и потерял свою емкость. Конденсатор этот стоит в цепи запуска микросхемы (3-й вывод). Его емкость 1мкф 400v.
144.) О ремонте Capstan-Motor на мк/сх M56730ASP.Неисправность: замедленная скорость движения, плавающий звук, шумовые помехи на изображении, прослушивается рокот самого капстана. Решил изучить работу мк/сх и капстана в целом. Chips емкости проверил, все хорошие. Когда дотронулся щупом осциллографа до 28н. M56730ASP (если считать корпус 32н.) вход ОР, все стало на свои места. Убрал щуп - неисправность повторилась. Входное сопротивление осциллографа 1 МОм. Добавил резистор между 28н. и корпусом номиналом 1 МОм. - капстан заработал нормально. Таким образом восстановил несколько капстанов (Samsung VQ31, Aiwa CX7 и т.д.) и возвратов не было. Так что с такой неисправностью не меняю капстаны и M56730ASP, а добавляю резистор.
147.) Моноблок AIWA VX-T1400KER. Можно было бы и не писать о ремонте данного аппарата, т.к. неисправности сами по себе незначительные но в таком количестве, что пона чалу восстановление его вызывало сомнения. По внешнему виду было видно, что аппарат использовался где-то в притоне, так он был заплёван, покрыт копотью и слоем никотина. Хозяин утверждал, что в собранном виде не загружается кассета, а в разобранном всё работает. Первым делом пришлось отмыть спиртом аппарат от грязи и копоти. При попытке загрузить кассету аппарат действительно ушёл в STB. После разборки аппарата стало ясно, что внутри аппарат также покрыт копотью и никотином, кроме этого кто-то старательно смазал весь ЛПМ солидолом, который со временем загустел и роль смазки не выполнял. При попытке снова загрузить кассету аппарат опять ушёл в STB. Было видно, что двигателю загрузки не хватает сил, чтобы преодолеть сопротивление механизма, поэтому была произведена чистка и смазка механизма. После этого аппарат с трудом загрузил кассету (пришлось подталкивать), но ленту заправить не смог, т.к. проскальзывал пассик. Пассик на механизм заправки ленты пришлось поменять, после этого так же с трудом кассета и лента были заправлены. После нескольких проб у аппарата перестал вращаться двигатель DRUM и сам аппарат стал включаться только через несколько минут. Дальнейшее обследование показало, что электрический монтаж нарушен, на печатных платах были многочисленные трещины около выводов деталей. После пропайки указанных дефектов двигатель DRUM восстановил работоспособность, однако аппарат продолжал включаться с замедлением. Дополнительно обнаружилось, что на изображении при воспроизведении наблюдается волнообразная рябь. Подозрение пало на блок питания, в преобразователе используется одна электролитическая ёмкость С515 10*100В. После её замены б/п стал нормально запускаться. Неисправность "рябь на изображении" мне была известна по предыдущим ремонтам таких аппаратов, она вызвана уменьшением ёмкости по цепям питания 5В, после замены С523 рябь исчезла. Попутно было обнаружено, что вал двигателя ВВ расшплинтован и висит в воздухе, после смазки данная деталь была зашплинтована. Однако работа аппарата удовлетворения не вызывала, т.к. кассета не всегда нормально загружалась и выбрасывалась назад. Было предположено, что кассета действительно до конца не загружается из-за проскальзывания пассиков или аппарат не видит ленту из-за грязных датчиков. Датчики были промыты и протёрты, это эффекта не дало. Для того ,чтобы не менять пассики (выглядели они вполне прилично) острым предметом были сделаны насечки на шкивах, после этого загрузка кассеты и ленты прошли нормально. В режиме PLAY на изображении обнаружились шумовые полосы, после юстировки положения ленты относительно цилиндра с головками, изображение стало нормальным. Я уже решил, что ремонт окончен. Собрал весь аппарат, пытаюсь загрузить кассету, а ЛПМ клинит и аппарат уходит в STB. Опять разбираю, снимаю металлический кожух с VCR - всё работает. Оказалось при установке кожуха перекашивало ЛПМ и он не принимал кассету. Пришлось в другом порядке затянуть винты и всё пришло в норму. После полной сборки аппарат работает.
154.) AIWA-CX8. Неисправность: замедленная скорость движения, плавающий звук, шумовые помехи на изображении, прослушивается рокот двигателя ВВ (M57630ASP). Напряжения 5 и 12 В в норме (пульсации не смотрел). Решил, недолго думая попользоваться чужими мозгами по секрету 144 добавил между 28 ногой и корпусом резистор 1 МОм результат нулевой. Думаю, сдохла M57630ASP (перед этим проверил обвязку норма, холодных паек и обрывов дорожек не было), заменил результат см. выше. На этом плагиат закончился и начал все сначала с блока питания. Глянул осциллографом 12 В нормально, а на входе транзистора стаб. 5 В повышенные пульсации, что-то ок. 200 300 мВ, на выходе 75-100 мВ, похоже на неисправность емкости 10 000мкФ х 16В, пошел по такому пути: подкинул со стабилизированного БП 8 В на вход стабилизатора картинка идеальная. В конце концов оказались неисправными 2 диода в выпрямителе, завышено прямое сопротивление перехода, они и давали такой эффект. Воистину: на Аллаха надейся, а верблюда привязывай. А вот секрет 144, к сожалению, подтвердить пока не могу.
193.) Видеомагнитофон Aiwa DK-925. Не включается из дежурного режима. При замыкании К-Э транзистора Q106 в блоке питания ВМ работает. Правда нет цвета в PAL. Причина: ВМ не включался из дежурного режима, т.к. не шел сигнал с процессора на базу транзистора Q106 в БП, который переводит БП в рабочий режим. Я отсоединил базу Q106 от процессора (отпаял диод D665 на основной плате) и подал на нее 5 Вольт через резистор 1кОм. Теперь ВМ работает, только в дежурном режиме чуть больше тока потребляет. Цвета не было из-за неисправности видеопроцессора LA7391A.
207.) AIWA HV-E101DK. Пропал цвет в PAL, СЕКАМ есть. Процессор цветности выполнен на микросхеме LA7331, одной из причин может быть плохой кварц на 4.43 Mhz. Поменял и все стало на место.


AKAI

6.) AKAI VC-12E не светится дисплей - высох С447 56,0х16В в блокинг - генераторе накала (там он получается из 5В). Прислал Petrov Andrey.
13.) AKAI VS-R120EDG а также некоторые модели GOLD STAR, AIWA и др. где стоит микросхема LA7391A неисправность проявляется так. Пропадает изображение а звук остается. На экране чистый растр без помех. В нашей мастерской поменяли около 100 микросхем за 4 года !!! Последний был отремонтирован 4.02.99 года. Думаю что не последний.
46.) Самый интересная неисправность встречалась у меня на 5 видеоплеерах (Samsung VQ31, Akai 120 и Sony 110) Признак неисправности - нет перемоток. Причина заключалась в обводных стойках ( по которым лента идет на БВГ). Хотя картинка и звук нормальные. Ход у втулок нормальный и подтормаживания. Устраняется неисправность только заменой стоек.
P/S Стойки менять не обязательно. Проблема заключается в следующем: Стойка состоит из стержня с резьбой внизу, верхняя и нижняя ограничительные шайбы (посаженные на стержень внатяг) и пластмассовая втулка (вращающаяся между этими шайбами). Так вот, когда "умельцы" пытаются подрегулировать стойку, и закручивают её вниз до упора, то нижняя шайба смещается немного вверх. Она может и не зажать вращающуюся втулку, но расстояние между шайбами становится меньше ширины ленты. При Play скорость ленты низкая, и БВГ ещё может удержать ленту на "воздушной подушке" (хотя натяжение все равно увеличивается, если зажата левая стойка). При перемотке ленту сильно прижимает к БВГ и всё это дело клинится. Причем, если зажата только левая стойка, то перемотки не будет вправо (и наоборот). Выход из ситуации: выкрутить стойку, сдвинуть немного нижнюю шайбу, проверить (приложив к ленте).
57.)В видеодвойке Aiwa14`(Otake, Akai, Orion).. При попытке включить на воспроизведение кассета сначала подавалась, а потом без веских на то причин выбрасывалась.. После долгих мучений проверки работы всей механики и электрической части, оказался дефект в контактах системной шестерни.. Просто она проелась и в отдельной части, приблизительно в средине загрузки касалась еще одной токоведущей дорожки что соответствовало воспр. + перемотка.. Что и клинило процессор, он не знал какую ему операцию выполнять ..
Лечение: подогнуть пластину токосъемника до средины дорожки ..
119.) Очень интересно проявился дефект окислившегося программника в ВП AKAI-P88 (очень похож на 120-й, только с КАРАОКЕ, и блок питания отличается немного по исполнению). БП сначала не работал вообще- сгорел низкоомный пред. резистор после диодного моста. Затем индикатор включается на 10 сек. и гаснет- движки все стоят мертво. На эти аппаратах перемычки межплатные подписаны все, поэтому достаточно быстро обнаружил, что нет ALL10V. Ключ не открывается сигналом ЕЕ(L) - от процессора уровень постоянно высокий. Принудительно открываю ключ, появляются все напряжения, но движки стоят по-прежнему- проц не выдает упр. сигналы- все признаки "сдохшего" процессора, тем более что дефект появился после того как недалеко заработала электросварка. Программник промыл только для "очистки совести", и аппарат вдруг ожил !
135.) Видеомагнитофон AKAI VS-G291(HI-FI). Сгорел блок питания. Предварительно были завышены все выходные напряжения. Сгорели: транзистор ТР202 (в обрыве), PH201-оптрон и IC201-управляемый стабилитрон (рассыпались корпуса), стабилитрон D226 (пробой), предохранительный резистор FR402, а также треснул хотя и показывал номинал планарный конденсатор в базе ТР202 3,2нФ, его я тоже заменил. После чего БП заработал нормально, но видик признаков жизни не подавал. Индикация не светилась, хотя напряжение на накал подавалось. Оказалась неисправна микросхема IC101 D16312GB (управление индикацией и контроль кнопок на панели), дополнительным признаком выхода ее из строя был потемневший дроссель L101 в цепи ее питания +5V. После замены индикация заработала, но надпись ERR1 указывала на оставшуюся неисправность. Но после двойного нажатия POWER видик включался и кассеты показывал нормально (даже со стереозвуком). Но нет управления с пульта, заработал после замены фотоприемника также запитанного +5V. После настройки меню с пульта, что то изменилось в памяти, и теперь ERR1 горит постоянно и после после двойного нажатия POWER включается только на одну секунду, а потом возвращается в ERR1. Прочитал содержимое памяти 24LC04B (надо было это сразу сделать), проверил ее на работоспособность - без замечаний. Помогите с поиском кодов ошибок на эту модель или для ориентира на другие AKAI, это поможет мне закончить описание ремонта.
152.) Видеомагнитофон AKAI VS-G791(HI-FI). Погорел блок питания, предварительно завысив все выходные напряжения. Сгорели: транзистор ТР202 (в обрыве), PH201-оптрон и IC201-управляемый стабилитрон (рассыпались корпуса), стабилитрон D226 (пробой), предохранительный резистор FR402, а также треснул, хотя и показывал номинал планарный конденсатор в базе ТР202 3,2нФ, его я тоже заменил. После чего БП заработал нормально, но видик признаков жизни не подавал. Индикация не светилась, хотя напряжение на накал подавалось. Оказалась неисправна микросхема IC101 D16312GB (управление индикацией и контроль кнопок на панели), дополнительным признаком выхода ее из строя был потемневший дроссель L101 в цепи ее питания +5V. После замены индикация заработала, но надпись ERR1 указывала на оставшуюся неисправность. Но после двойного нажатия POWER видик включался и кассеты показывал нормально (даже со стереозвуком). Но нет управления с пульта, заработал после замены фотоприемника также запитанного +5V. После настройки меню с пульта, что-то изменилось в памяти, и ERR1 горела постоянно и после двойного нажатия POWER включалась только на одну секунду, а потом возвращалась в ERR1. Прочитал содержимое памяти 24LC04B, проверил ее на работоспособность - без замечаний. Вернулся к блоку питания, обнаружил и поменял неисправный транзистор, который под управлением микроконтроллера открывал ключевой транзистор, который в свою очередь подавал в схему +9 или +12 вольт, уже не помню. РЕМОНТ ЗАКОНЧЕН!!! И только потом мне прислали по мэйлу коды ошибок:
Err 1 AL power supply has short circuited
Err 2 Loading motor has stopped or mechanism has not reached the
expected position in the alloted time period
Err 3 Drum motor has stopped
Err 5 Capstan motor has stopped
157.) Видеоплеер AKAI-160 при включении любого из режимов - воспроизведение, прямая перемотка, включает двигатель ВВ в обратном направлении, т.е. сюжет и слова идут наоборот, но не всегда, а хаотично, без какой либо закономерности (временной или температурной). Управляется двигатель (драйвер LB1809) сигналом процессора (55 pin) F- высокий, R-низкий. На двигателе постоянно висит 3,5 в и казалось бы, движок должен постоянно идти только вперед, а он крутится назад. Поменял драйвер, но ситуация не изменилась. По схеме сигнал управления идет напрямую от процессора, без каких либо промежуточных элементов, но фактически оказалось, что в эту цепь включен чип - резистор 10 кОм, он периодически поднимал свой номинал до 1МОм, что и вызывало такой казус
165.) AKAI VS-465. Не светится дисплей, не реагирует ни на что. Выходные напряжения в норме, есть генерация на процессоре управления. Косвенным признаком, способствовавшим быстрой локализации отказа, послужило заявление клиента, что накануне появилась помеха в виде волновых искажений изображения при просмотре программ через тюнер видеомагнитофона. При контроле питающих напряжений осциллографом видна пульсация около 500мВ по 5вольтовой цепи, оказался неисправным конденсатор фильтра 2200х25v, хотя измерителем емкости тестировался нормально.


DAEWOO

3.) VCR OTAKE В режиме загрузка-разгрузка кассеты происходит остановка механизма. Причина- загрязнение контактов программного переключателя. Эта же неисправность проявляется в аппаратах AIWA, DAEWOO.
29.) Daewoo (модели последних 2-3х лет) Режим Play отключается через пару секунд и если выбросить кассету то пленка будет торчать из нее. Проблема в коромысловом демпфере. Во первых пластмасса из которой он сделан искривляется и он начинает не доходить до подающей и приемной бобин. Выход срезать (возле оси с нижней стороны) пластмассовые пимпочки (которые якобы поддерживают его), а второе разобрать сам демпфер прочистить спиртом чтобы появилось прежнее усилие.
120.) DAEWOO DV-f24D(может быть 46,48,28,20 и т.д.) После включения сразу уходил в защиту. После детального осмотра удалось выяснить что при включении не запускается DRUM motor и из-за этого процессор переводил аппарат в режим защиты. Неисправность устранилась после замены транзистора в стабилизаторе питания DRUM motor
161.) Видеоплеер Daewoo ST120WN: включается в STAND-BY, в рабочий режим не переводится, при нажатии любой клавиши на панели и на пульте ДУ индикатор POWER начинает пульсировать, кассету не принимает. Была перепрошита м.с. NVRAM, прошивка взята с аналогичной модели(разница в двух байтах), все O.K.
201.) DAEWOO DV-F24D, DV-F44D, DV-F54D, видеодвойка DAEWOO DVT2085D. Первые признаки ненадёжной работы проявляются при попытке дать команду с пульта на ускоренную перемотку назад (с отводом от головы). Механика переходит в некий усреднённый режим, шестерни не входят в необходимое сцепление. Фрикцион может потрескивать проскакивающими зубьями. После стопа и попытки повтора, может выполнить требуемое, а может и отказаться от работы, повозившись с перебором положений. Со временем и основные функции не всегда выполняются. Дело доходит до несогласованной работы тормозных рычагов и, как следствие, петли при стопе после перемотки, порывы и пожёванности. Чистка программного колеса (круглая планка) желательна, ибо наблюдались аппараты, приходящие в продажу уже!!! с грязными (окисленными) программными. Особенно этим страдала ВИДЕОДВОЙКА DAEWOO DVT2085D. И конечно смазать. Но проблема может оказаться и не в ней. Надо снимать протяжку. Снять шахту... короче добраться до шестерни - улитки и снять её. Для шаманов это не надо расписывать. Вот под ней и расположен источник зла. Это пластина (рычаг) с приклёпанной на её конце втулкой, благодаря которой она "скользит" по узорам улитки.
Сталь, конечно, хлипкая. И втулка в ней наверняка болтается. Даже малый люфт приводит к сбоям в работе. Проклёпываем аккуратно. Контролируем перпендикулярность втулки к пластине. Пытаемся собрать. Всё. Желательно освежить пассик двигателя загрузки. Ставить надо родной размер. "На размер меньше" здесь не пройдёт - движок не потянет.
202.) DAEWOO DV-K10W. Не включается. Чаще всего причиной этому является сгоревшая микросхема в БП - TOP214. Иногда она взрывается. Желательно хорошо проверить находящиеся рядом с ней элементы на предмет повреждения при взрыве. Очень распространено. Причин, кроме бросков и перекоса фазы в сети, не обнаружено
203.) DAEWOO DVR1989D. Останавливается во время PLAY. Причина - выход из строя опто-датчика вращения подмоточного узла. Можно поискать. Но он труднодоступен. После 2-х лет просьб корейцы выслали на сервисный центр всего 3 ед. Но можно и обойтись (типа временно) перемычкой на процессоре управления. С 7pin процессора управления(REEL)на 5pin его же (25 Hz полукадр)проверьте осциллографом, меня могла подвести память, желательно отключить датчик от проца, сняв перемычку на плате. В видеодвойке DAEWOO DVT-2085D, DVT-2083D соответственно эту же 7(reel) ногу с 17(drum fg) - там прошивка другая. Механика в этом плеере достаточно надёжная, проблем с подмоткой не было. Так что временное становится постоянным
204.) Видеодвойка DAEWOO DVT-2085,DVT-2083D. Не работает, ни AV, ни TV. Очень часто сгорает резистор - предохранитель (серый) R817 (1 Ом 1Вт), который стоит в цепи питания +14v между 12 ногой импульсного тр-ра Т801 и разъёмом PV03, идущим на блок видеомагнитофона. А так, как видео молчит, то по шине I2C контроллер M37204-230SP не даёт команду на включение TV. И ещё: сразу посмотрите, чья стоит 7809? Если KIA- то догадайтесь
по изложенному во многих секретах, что надо с ней сделать. Иначе вас будут преследовать глюки протяжки.
208.) DAEWOO DVR 1998D. Нет цвета в PAL, SEKAM есть и проблескивают горизонтальные полоски будто выпадения на ленте, срыв синхронизации, хотя этаже запись на другом аппарате воспроизводится хорошо. Виновен оказался видеопроц.LA7391.


FUNAI

2.) FUNAY VIDAK Очень часто возникает дефект такой. Кассета не полностью входит в видак и он выключается. Так же плохо кассета и выходит из видака. Причиной может служить две причины. Первая это неисправный пасек. Вторая самая распространенная: это грязные контакты у программной шестеренки.
5.) Funai 8000 - нет цвета, ч\б изображение нормальное - неисправна LA7347..
8.) Funai 5000 виснет процессор после 1.5 - 2 часа работы. Причина: Накопление статического заряда на ролике на который одет пассик с ведущего вала. Лечение: Порисовать простым карандашом по ролику со стороны обращенной к процессору и все. (Использование антистатика спасает всего на пару дней).
9.) FUNAI (модель не важна, все через это проходят). Через 2-3 года эксплуатации начинают отваливаться пайки оптопары контроля движения приемной катушки. Внешне дефект выглядит так: видик периодически останавливается через несколько минут работы. Встречалось на десятках аппаратов.
14.) FUNAI наблюдался такой дефект: после некоторой довольно продолжительной нормальной работы (10мин-1,5часа) ВМ самопроизвольно переходил в СТЕНДБАЙ (дежурный режим). Для эджекта (выброса кассеты)приходилось полностью включать-выключать вилку сети. После тщательного осмотра оказалось неисправность в оптопаре подкатушечника.
15.) FUNAI V-8008CM MK-2 Дефект проявляется следующим образом. При включении видеомагнитофона в розетку он сразу пытается загрузить лифт кассетоприемника. Если вставить кассету, то никаких проблем нет, все работает хорошо. При выбросе кассеты через 2 секунды она снова пытается загрузится. Дефект оказался в неисправном фототранзисторе Q6008.
16.) Funai-5000. Выражается дефект следующим образом- при перемотках в любую сторону двигатель не останавливается, а продолжает работать- причина в рычаге привода рейки, который находится под программной шестерней (улиткой). Необходимо выправить его, чтобы он входил в нормальное зацепление с поводком.
21.) FUNAI VIP-5000HC MKII. В нем сдох блок питания, вылетел ключевой транзистор и несколько резисторов. Его я сделал. Но после включения по 5 вольтам поперло около 10. В результате сдохла вся электроника. Неисправной оказалась оптопара PC120. В таких случаях нужно отключать нагрузку и проверять блок питания вхолостую.
25.) LG w142w, Philips 27,28,56, Funai 5000неисправность:самопроизвольно загружает кассету! --решение: замена ИФК светодиода! (обычно слабое свечение!)
30.) Funai 5000 нет звука или стоит шум. Иногда то появляется то пропадает. Отпаялся электролитический кондер в звуковом блоке. Нужно вытащить плату и снять экран закрывающий звуковой блок. Обычно сразу видно, а если нет то пошевелить кондеры в блоке и будет видно какой отпаялся.
45.) FUNAI и ему подобные видики. Неисправность на первый взгляд выглядит как дохлые фотодиоды датчиков концов ленты, но при проверке причина оказывается в процессоре. Входа у него (от фотодиодов) очень чувствительны и их как раз и пробивает , скорее всего от статики. Если измерить напряжение на входе при отпаянных фотодиодах и оно будет в пределахї 0,8-2,5В. , то нужно поставить в цепь процессор-фотодиод по дваї буферных инвертора с высокоомным входом на один вход процессора, включенных последовательно, я использую К561ЛН2. Мне удалось таким способом восстановить 6 из 7 видиков, которые уже более 2 лет работают без проблем. В принципе таким способом возможно и другие входа восстановить.
52.) FUNAI V-3EE MK6. Отсутствует звук, изображение нормальное. После проверки монтажа (НЧ входа\выхода) на наличие непропаев и трещин пришли к выводу замены микросхемы звука IC4002 (LA7282). Звук появился, но это не главное, главное удивительная цена микросхемы 18 рублей (0,63 цента). Вот бы и остальные микросхемы так же стояли. (мечты идиота:)).
67.) FUNAI VIP-5000 HC MK5. При включении любого из режимов PLAY или перемотка выключается через равные промежутку времени. PLAY через 20 секунд. Перемотка через 10 секунд. Причина: грязная оптика. Почистите всю оптику в механике и датчики конца пленки на материнской плате.
76.) Видеолейер Funai VIP-5000HC MK5 отключался после 20 секунд работы (начинал мигать светодиод Play), очистка оптики и проверка фототранзисторов ничего не дала. Тогда с помощью лазерной указки я проверил оптику и выявил сильное затухание света, поступающего на фототранзистор датчика вращения, вызванное несоосностью световодов. Простыми средствами это не лечилось, и я сделал следующее:
1) Заменил инфракрасный светодиод на АЛ106 (при этом надо 2 резистора в его цепи заменить на 1 с сопротивление 39ом 0.25Вт)
2) Резистор в цепи фототранзистора увеличил с 47 до 200 ком. Работоспособность восстановилась.
99.) При включении воспроизведения видак Funai, нормально показывает в течении секунд трех, потом останавливается и начинает мигать светодиод "PLAY". Причиной является грязная оптика. Почистите оптику в ЛПМ и на "маме".
101.) FUNAI V3-EE MK6. Неисправность: не управляется кнопками с магнитофона, а с пульта управляется нормально. Причина: потеря контакта на пайке резистора R40, который стоит возле индикатора со стороны монтажа. Пропаял и всё стало на свои места. Было два случая!
102.) О дефектах лентопротяжек видеоаппаратов типа AIWA 900, FUNAI 2500 и т.п.- с коллекторным двигателем ВВ. Проявление- не работает обратный просмотр и перемотки. В первом случае аппарат включается в режим обратного просмотра, есть изображение, но через 4-5 сек. отключается без выбора петли в режим STB. Чистка программного переключателя не приносит результатов, хотя проявление дефекта совершенно очевидно- двигатель загрузки вращается без остановки- программный механизм не дает сигнала на остановку. Дефект оказался в большой выработке верхнего паза программной шестерни. После ее замены, когда ВМ наконец то заработал, стало заметно, что ширина паза на пол миллиметра больше чем у исправной.
123.) В видаках и плейерах от "Funai" отказ capstan'ов - дело обычное. Менять втулки и шлифовать вал не просто, да и ненадёжно. А стоимость новых Funaiевских двигателей высока. Я поступаю так. Нахожу на рынке самые дешёвые капстаны с таким же валом ( 150-250 р.) или покупаю отдельно вал-магнит и втулкодержатель ( 200 р.) и меняю эти элементы в родном (при условии целостности M56730ASP). Далее может быть проблема: не там лыска на втулкодержателе, поэтому прижимной ролик не плотно касается ведущего вала. В зависимости от количества лени 2 решения: первое - взять в руки напильник и сделать лыску, где надо (особенно просто при пластмассовом исполнении), второе - поставить прижимной ролик большего диаметра. Вы будете смеяться, но замечательно подходит прижимной ролик от ВМ-12 (которых в связи с делом о КМ сейчас, как тараканов).
128.) Моноблок Funai после какой - то аварии в сети. Сгорел процессор и микросхема памяти. После замены обнаружилось, что при воспроизведении половины кассет дрожат кадры (все остальное в норме). Неисправной оказалась микросхема входного усилителя с БВГ (выяснилось только после поузловой замены элементов ЛПМ).
129.) Видеоплейер Funai. Очень неохотно берет и отдает кассету, двигатель и м/сх загрузки в норме. Уменьшил номинал резистора в цепи ее питания - кассета стала аж выпрыгивать, а м/сх - меньше греться. Работает больше двух лет.
146.) Попал ко мне в ремонт (после мастерской) ВП FUNAI 5000 с такой неисправностью: при воспроизведении две трети изображения сверху сильно зашумлены, отсутствует цвет, периодически срывается синхронизация по кадрам. Видеоголовки и коммутатор - нормальные. Причина - вышел из строя электролит в цепи 12 В блока питания схемное обозначение не помню: там их два по 470 мкФх16В, включены параллельно через дроссель. С-метр показал 420 мкФ вместо 470. Поставил вместо него 1000 мкФх16В (другого под рукой не было) - всё заработало нормально.
153.) Funai 5000 MK6 На изображении появились шумы, которые постепенно возрастали. И вот настал момент, когда изображение вообще исчезло. Тогда и видак оказался у меня. Первое впечатление - как будто видеоголовки оторвали от предварительного усилителя. На выходе LA70001 (7 нога) белый шум амплитудой 50 мВ ! При проверке режимов по постоянке заметил, что напряжение на 16,19,17 3в вместо положенных 2. Поставили лентопротяг на другой видак - все работает. Заменили LA70001 (270 руб.!!!) - нет результата. Детальное разбирательство показало, что при оторванном предварительном усилителе напряжение на 16 -3в, 17 и 19 - 2в (нет связи между выводами по постоянке через трансформатор). Причина оказалась в большой утечке через материал платы между дорожками, ведущими к 16 и 15 выводам. Там дорожки расположены очень близко и покрыты слоем лака. Но КЗ там не было !!! Рекомендую хорошенько разделить дорожки резаком и промыть спиртом. Кстати, точно такая же начинка и в некоторых аппаратах с биркой PHILIPS.
164.) У Фунаев 5005 или 8008, если используется один светодиод для датчиков конца, начала кассеты и вращения приемного подкассетника световой поток на последний часто ослабляется. Иногда световод неправильно направлен, но чаще толи световод мутнеет, толи светодиод снижает излучение. Проявляться это так - произвольно аппарат переходит в дежурный режим, если неисправность запущенная, то через 10-15 сек. После включения. Любопытно, что ток через этот светодиод ограничивается двумя последовательными резисторами 220 ом. Просто напрашивается закоротить один, что я и делал. Некоторые аппараты работают после этой процедуры больше года без нареканий.
По такой же причине плееры LG и FUNAI ,в которых наличие вставленной кассеты в кассетоприемник определяется фотодатчиком после выгрузки кассеты снова пытаются ее загружать и не видят начало или конец ленты. В LG рядом с токоограничивающим резистором есть посадочное место для впаивания параллельно еще одного. Как будто конструкторы знали, что светодиод через какое-то время начнет гаснуть.
180.) Отказ двигателей в аппаратах FUNAI и ORION при интенсивной эксплуатации явление частое. Ни разу не приходилось воспользоваться советом №123 (наверное мне повезло), поскольку всегда помогала простая чистка двигателя. Особенно актуален такой способ решения проблемы для российской глубинки, откуда до митинского рынка далеко.
ПРОЯВЛЕНИЕ: через некоторое время после включения режима PLAY начинается замедление движения ленты. Это проявляется в появлении шумовых перемещающихся полос, детонации звука. Очень скоро двигатель останавливается. В режиме перемотка из ЛПМ доносятся громкие дребезжащие звуки.
ПРИЧИНА: в двигателе ведущего вала за время эксплуатации смазка высохла и закоксовалась. Сразу после включения еще возможно вращение вала, но он быстро нагревается от трения и заклинивает.
УСТРАНЕНИЕ:
- снять ЛПМ;
- снять стопорную шайбу с ведущего вала (под прижим. роликом);
- вынуть ротор и промыть вал спиртобензиновой смесью;
- с помощью тканевого тампона, увлажненного СБС, тщательно прочистить втулку двигателя;
- заложить в паз втулки графитную смазку;
- собрать аппарат
ВОЗВРАТОВ В ТЕЧЕНИЕ МНОГИХ ЛЕТ НЕ БЫЛО
ПРИМЕЧАНИЕ: при использовании обычных смазок типа ОКБ, ЦИАТИМ и др. повтор наблюдается после 50...100 часов наработки
182.) FUNAI MK8. Вообще-то раньше я чинил только телевизоры, но владелец сказал, что ВМ ему недавно отремонтировали и он в порядке, а, вот телевизор что-то не включается. Включаю в сеть загорается индикатор рабочего режима, слышен какой-то шум. Через 15-20 сек. аппарат переходит в дежурный режим и шум прекращается. Проверяю выходные напряжения БП. В рабочем режиме 140в, в дежурном снижается до нормы. Хотел проверить остальные напряжения и, случайно, через дырку в корпусе ВМ заметил, что на валу двигателя загрузочного механизма нет пассика. Двигатель как раз и шумел. Пришлось вручную освободить ВМ от кассеты. После замены пассика всё пошло нормально.
188.) PHILIPS VP27/55 - почти клон FUNAI-5000 нет изображения - темный фон, звук есть. Видеообработка на LA7480. Быстро нахожу что нет питания на ней 5в- типичный для этих аппаратов дефект - элемент (в нашем случае дроссель по питанию) вставлен в отверстия платы не до конца, и выскакивает из пайки от вибрации, но это только начало. Изображение так и не появилось - какие-то точки и линии, определяю что нет питания и на усилителе видеоголовок LA7376 - уже обрыв самого дросселя по 5в. Восстанавливаю, появляется чистейшее изображение без каких-либо помех,
но полностью отсутствует цвет, что в пале, что в секаме. Поменял LA7480, кварцы, проверил обвязку, режимы по постоянному току- все в норме. Впору задуматься... Попробовал запись- хотя и режим включается, но эффекта никакого- даже старая запись не стирается, и все время мысль преследовала - почему был оборван по питанию дросель предусилителя? Только поэтому и поменял его ( изображение то чистейшее, никаких помех) и цвет появился !
198.) Funai 5000MK2 нет цвета в PALе или бывает так - одну кассету ставишь - есть цвет, другую - нет цвета, а все равно виновата - LA7390L. По изображению перемещается гор. полоса, более заметная на цветных участках. Менять 10,0*25v в capstane.
220.) FUNAI 5000 и подобные ЛПМ Дефект проявляется как останов механизма после загрузки кассеты при попытке развести обводные стойки. Мотор загрузки при этом крутится, пасик стоит на месте. При ручном проворачивании червяка, механизм отрабатывает нормально. Все казалось бы указывает на осабленный пасик, и его замена на более жесткий приводит к положительному результату....но не надолго и с более серьезными последствиями. При детальном разборе неисправности выясняется, что дефект возник через несколько дней после замены порваного пасика. Замена его связана с разборкой механизма программной шестерни и снятием червяка ее привода. В торце червяка ставится целлулоидная шайба, не заметить которую при сборке совершенно элементарно. Без шайбы торец червяка начинает задевать об острые края установочной прорези и стопорить механизм. Если поставить жесткий пасик, то торец начинает интенсивно стачиваться, пока весь червяк не начнет выходить из зацепления с ведущим шкивом. Мне попадались экземпляры на 3 мм короче оригинала, возле программной шестерни при этом образуется целая гора пластмассовой стружки.


Goldstar, LG, Supra

Previous Top Next

26.) Goldstar P-RN510AW, он же "Supra" SV95R ( с небольшими изменениями). Типичная неисправность: не работает драйвер ВВ, на плате дв. ВВ потемнение монтажа, в некоторых случаях вышли из строя драйверы дв. заправки и БВГ. Причина - завышенное напряжение с выхода имп. БП (вместо 13-14 В - от 20В и выше) из-за потери емкости конденсатора C11 (CP11) 47мкФ х 10В. Замена на 47мкф х 50В полностью исключает повторные неисправности.
35.) GOLDSTAR и LG на STR10006 . Основными неисправностями является выход из строя электролитических конденсаторов. При неисправной CP06 - 2,2мкф 200v нет запуска блока питания , CP1 - 47мкф 10v и CP12 - 100мкф 10v дают завышенное напряжение во вторичной цепи. Есть замечательный аналог STR10006 это STRD1806 он немного дороже (см. ниже и получается, что намного дешевле), но практически не выходит из строя.
P/S Распродажа микросхем STRD1806EA
(с улучшенными характеристиками) по 35 рублей от 10 шт.
Телефон в Москве. 902-46-66 спросить гл. инженера.
63.) Видеомагнитофон GOLDSTAR-RN800AW. Из тех моделей, у которых при "высыхании" оксидных конденсаторов в БП увеличивается пит. напряжение с14 до 28 вольт. Известны последствия - драйвер загрузки, БВГ и ведущий двигатель - с вариациями! Этому повезло - только прогоревшая дыра под микросхемой загрузки (ну, естественно, и сама микросхема) Предыдущий ремонтник заменил МС, емкости в БП - все ОК - работает. Но недолго музыка играла... Сбой, треск шестерен и труп! Поскольку при включении аппарат отзывался редким (раза 2 в секунду) морганием POWER-диода - был поставлен диагноз - "дохлый процессор", и с рук долой! Предложили мне на запчасти за 300 рублей. Выяснил, что моргания светодиода совпадают с импульсами сброса на "резетной" ножке процессора. Отключил "сбросовую" микросхему. Появились признаки жизни - загрузилась кассета, включился "плэй", появилось изображение - не синхронизированное (на осциллограмме сжата нижняя ее часть с синхроимпульсами) Выпаял RESET совсем, спаял макет - работает! Что? Питание нормально 6 и 14 вольт на процессоре после разв. диодов и фильтров - 5в. Подключаю к лабораторному источнику - Ура! Не смогу объяснить, что произошло со стабилизатором KIA7806 - но дело было в нем, хотя напряжение было в норме. (загрузка стабилизатора током 500ма на макете показала полную его, стабилизатора, несостоятельность.) Еще раз убедился: когда мастера говорят клиенту - меняем проц. хочется сказать - меняйте мастера! PS. Магнитофон я не купил - у меня их три - вернул хозяевам!
И еще. Все работы ( к сожалению) были выполнены при отсутствии схемы на данный аппарат. Это для тех кто безуспешно разыскивает в СЕТИ документацию.
93.) Видак GOLDSTAR RN830AW при запуске из блока питания слышно писк высокого тона через 2 секунды он уходит в защиту или срывается генерация при проверке электролитов выяснилось что электролит С12 100/10v усох до 10 мкф после замены все нормально.
114.) Дополнение к пунктам 77 и 82 по ремонту видеоплееров SUPRA SV-95R, GOLDSTAR P-R500AW, LG RN830 (RN8000). Действительно, если заменить диод RK34 (по схеме DP07) на обычный диод, то напряжения 6V не хватает. На выходе Крена (ICP02) под нагрузкой получается только 5,3V. Но необязательно искать этот злосчастный диод! Достаточно увеличить напряжение на входе Крена. Для этого наматываем один виток тонким проводом на импульсный трансформатор БП и добавляем его к выходной обмотке этого трансформатора по 8V, т.е. в разрыв обмотки трансформатора и диода DP07. Получаем на выходе Крена ICP02 напряжение 6,0V. Вот и все! И еще. В некоторых блоках питания нет защитного стабилитрона по 14 вольтам, поэтому рекомендую его поставить, чтобы защитить всю плату видеоплеера, если опять повысятся выходные напряжения в блоке питания! Обычно ставится стабилитрон на 20-22V 0,5W (DZX20, DZX22).
P/S Диод DP07 меняется на отечественный, КД212А и всё работает.
138.) LG BL-192 автотрекинг после загрузки кассеты настраивался довольно долго (3-5 сек). Настройка синхроголовки вдоль ленты по максимуму ЧМ-сигнала выявила несколько точек максимума, однако только на одной из них автотрекинг ловил сигнал почти мгновенно, без шумовых полос.
156.) Видеоплеер LG RN830AW с блоком питания на STR10006. Стандартная болезнь - высохшая емкость в БП 47,0х10В. В результате последствия бомбежек - взорванные емкости, дохлые стабилизаторы, дыра в микросхеме ВВ. После лечения всего этого обнаружился сильный нагрев БП. За 2 мин работы в дежурном режиме нагревался так, что можно было обжечься. Под рукой была новая STR-ка, заменили и все ОК, температура нормализовалась.
Вывод: эти БП опасны для видаков!!!
162.) Хотел бы поделиться случаем ремонта ИБП на известной всем ШИМ STR10006. Аппарат LG RN830AW, были взорваны электролиты во вторичных цепях, однако замена электролитов, которые привычно высыхают, ничего не дала. БП послушно показывал 30 вольт на выходе. В этом БП также оказался пробитым диод DP01 что несколько прояснило ситуацию в плане проверки деталей. Оказалось, что был в обрыве конденсатор CP08, подключенный параллельно вышеупомянутому диоду (проверить удалось только при подпайке исправного конденсатора). По поводу замены DP01 также хочу сказать, что не стоит искать диод с маркировкой EG01C - его с успехом заменит любой выпрямительный диод с подходящими параметрами!
170.) LG 172 видеоплеер и ему подобные очень часто попадается дефект нет [или пропадает] звука. Дефект процессора изображения и звука т. к. после замены процессора звук появляется. Лечение без замены процессора состоит в следующем: открываем аппарат не снимая протяжки находим возле задней стенки корпуса ВМ три перемычки одна из них обозначена как М577 [хотя бывают варианты] при прикосновении к ней стрелочного вольтметра звук обычно появляется. Устанавливаем стабилитрон 3.3v между М577 и соседней на которой 5v.При включении аппарата стабилитрон кратковременно пробивается, что приводит к появлению питания на ноге процессора [выход звука]. Повторов не было, а дефект встречается очень часто.
Дополнение: три перемычки называются W351,W352,W377. Стабилитрон ставится между W377 и W351.W351 - 5v.
185.) LG, модели CL112W и подобные. Нет звука. Не спешите менять процессор! Ставьте резистор между 11 ногой и +5в.
192.) Видеоплеер LG 172. STRG 5361 в клочья, сгоревшие резисторы. После замены БП пытается запустится, но релаксирует. Впечатление такое, что в разнос хочет, хотя тестером не видно, превышение всего пару вольт. Деталей всего десяток, стал менять по очереди. После замены D102, D103, C105, C106 все пришло в норму. Детали звонятся нормально. Уже не первый случай. Детали мелкие, плохо держат удары жизни..
205.) LG-FFN96 и другие с подобной ЛПМ. Механизм не уверенно отрабатывает режимы. Проблема оказалась в большом трении в деталях лпм, на грязи сосем не заметно. Надо просто снять програмку и два рычага. Почистить их. Собираем, провеяем усилие с которым электромагнит тянет рычаг (без закусов) если все ок значит жить будет. В таких аппаратах часто неуверенная работа связана со старением пассиков.
210.) LG W142W В режиме "запись" ВМ не стирает звук старой записи и не записывает новый звук. Изображение записывает нормально. Неисправным оказался конденсатор 47мкф/16V, включённый после дросселя, по цепи питания ГСП, как конденсатор фильтра.
7.) LG-142 - традиционная неисправность - "садиться " ИК светодиод и плеер начинает сбоить. Меняю на светодиоды от "сдохших" мышей. Работают отлично уже больше года.
19.) LG W142 W162 Дефект- не загружает кассету постоянно моргает индикатор. Проблема в светодиоде DM07.
25.) LG w142w, Philips 27,28,56, Funai 5000неисправность:самопроизвольно загружает кассету! --решение: замена ИФК светодиода! (обычно слабое свечение!)
33.) Видеоплеер LG 162. При включении в сеть(без кассеты) пытается выгрузить кассету которой там нет. С открытой верхней крышкой такого эффекта нет. Неисправность: Падение мощности излучения инфракрасного диода (стоит по центру платы, световод по центру ЛПМ). Прозванивается при этом как исправный. Заменить и все дела, подходит с любого ДУ.
37.) В видеоплеерах фирмы LG иногда плохо работают излучающие диоды. Можно его заменить, но есть способ другой. Приподнимаешь диод как можно ближе к линзе, или ставить параллельно резистор к уже имеющемуся на плате порядка 470-750 Ом, и об этом дефекте можно забыть навсегда
39.) Прочитал у вас в секретах ремонта советы по устранению неисправностей на видиках LG 140, LG 142, LG162 и других подобных.
Причина одна - садится ИК диод. Советуют поменять на диод от мышек, пультов и т.д. Я уже год ставлю параллельно гасящему сопротивлению на плате дополнительное на 1 - 1,2 кОм и все прекрасно работает.
44.)LG W131/142/162 , Samsung SVR17/18 и другие на LA71501/71511 (SS11501/11511- аналог Samsung semiconductor) Дефект - нет сигнала в режиме Е-Е (или очень слабый). Причина - пробой входа коммутатора, как правило статикой (28 30 или 32 нога, в зависимости от модели) Устранение - в идеале - замена, но т.к. все это - плейеры и коммутировать им нечего, выкидываем коммутатор.
Методика следующая: 1. Отсоединяем входную цепь от битой ноги (входное сопротивление может составлять доли Ома).
2. Отрезаем (поднимаем) 34 ногу (выход коммутатора).
3. Подходящим отрезком провода соединяем разъем Video In и то место куда шла 34 нога. Как правило там минус эл. конденсатора, плюс которого идет на 35 ногу
4. Все.
Вывод - сэкономили микросхему. В полных видиках такой фокус увы не пройдет.
55.)В видеоплеере LG разорвало несколько конденсаторов. Причина - уменьшение емкости конденсатора С12 (включен в блоке питания между 1 и 4 выводами м/c STR10006 ). Результат - повышение напряжения с 12в. до 25. После замены конденсаторов плеер проработал час и снова сдох (перестал работать основной движок). Неисправным был стабилизатор 12в., питающий м/с драйвера движка - в нем пробило стабилитрон и сгорел транзистор.
61.)Этот дефект попадается постоянно, в различной аппаратуре: и в TV и в ВМ, последний был в ВМ LG. У всех аппаратов БП на TDA4605. Проявляется так: все вторичные напряжения занижены примерно в 3 раза и пульсируют с частотой около 1 Гц, на холостом ходу БП работает нормально. Создается ощущение, что пробивает что-то в нагрузке, хотя замеры сопротивлений нагрузки показывают, что все в норме. С другим БП аппарат начинает работать. Неисправным оказывается электролит в обвязке TDA4605, обычно 1мкф50в, но самое интересное, что по всем замерам он исправный, нет ни утечек, ни потери емкости и в других цепях работает нормально.
104.) LG RN830AW Блок питания (STR10006) отключается через 5-10 минут работы. Неисправна ёмкость CP07 10n/ 630v (стоит параллельно рабочей обмотке трансформатора)
110.) Видеоплеер LG (не помню модель, но в принципе не важно). Все режимы функционировали, но воспроизведение шло с большой скоростью, перемотки шли с той же не меняющейся скоростью. Накрылся датчик вращения ведущего вала.


JVC

Previous Top Next

10.) JVC HR-P65A, это который с автоматическим определением питания 127/220в. Так вот эта самая система определения при работе аппарата в нечеловеческих условиях(на дачах, в деревнях где сетевое напряжение болтается), частенько принимает неправильное решение и включается на 127 вольт, в результате сгоревший сетевой трансформатор. Я эту систему обычно удаляю.
18.) JVC - отваливается нижнее крепление у стоек, которые заводят ленту вокруг цилиндра БВГ. Тоже как минимум трижды было уже.
41.)Видеоплеер JVC HR-P51A. После определенного времени работы (30 мин-3 часа), плеер начинал дергаться, скорость движения ленты временами становилась неуправляемой, вплоть до отключения плеера защитой в режим STANDBAY. Неисправность была в датчике Холла ведущего вала.
43.) JVC HR-DX20EE made in JAPAN Serial N11892429. Дефект проявляется следующим образом: Иногда при включении кассеты картинка видна полностью, иногда только верхняя часть, иногда только нижняя. Дефект находится на плате мотора видеоголовок микросхема VC5032. Неисправна емкость С6. Причем проверка тестером и замерителем емкости дефекта не показали. См. так же запись номер 1 данной странички.
60.) Очень интересный и частый дефект в ВП JVC P29. Кассета загружается а после начинаются глюки типичные для грязного программника (могут быть самыми разными) чистка программника ничего не дает, да и зазоры в нем между контактными пластинами большие, засоряться не должен. При проверке уровней на входах процессора ( 49 и 50 ) видно что один, а иногда и оба занижены(д.б. около 5v). Чаще всего проц. можно не менять, а уменьшить до 5ком резисторы, связывающие эти выводы с 5v.
62.)PHILIPS VR3442/95 сделан на базе видеомагнитофона JVC HR-DX20EE, вернее не сделан на базе, а это и есть JVC только бирка PHIlLIPS приклеена. Неисправность выглядит как в пункте 43.) Микросхема IC1 VC5032. Емкость C6 3,3 Mкф 50 V. Потеря емкости конденсатором до 1,9 Мкф.
68.) Этот дефект появляется постоянно в видеоаппаратуре фирмы JVC Р-30 и др. с импульсным блоком питания на полевике. Обычно причиной отказа являются тараканы: наполненные влагой поганцы ползают в цепях с довольно высоким напряжением, плотность монтажа высокая, поэтому неудивительно, что рано или поздно происходит пробой. При этом выходят из строя выпрямительные диоды сетевого напряжения, полевик часто лопается ( особенно если пытаются ставить предохранители выше номинала ). Но самое неприятное, что пожалуй это один из немногих блоков питания, в которых выходит из строя импульсный трансформатор- в нем происходит межвитковое замыкание первичной обмотки. Проверяется омметром: у исправного сопротивление около 1 0ма, у неиспр. 0,1-0,2 Ома. В продаже их ни разу не видел, но при достаточной аккуратности и терпении почти всегда удается восстановить
70.) Старый и добрый JVC-D211EM, который долгие годы приносит радость своим владельцам, редко, но все же доставляет некоторые проблемы при эксплуатации. Из-за выхода из строя ключа управления стабилизаторами +5в и +12в (PW. On/Off) в STK5481 (+12V/1,5A,+12,2V/1A,+12,1V/1A,+5,3V/1A), аппарат "умирает". Можно было бы просто заменить микросхему, но в этом случае стоимость ремонта для владельца автоматом возрастает на 7-8$. Поэтому можно, пожертвовав небольшим увеличением потребляемой мощности аппарата в дежурном режиме, установить перемычку между выводами 4 и 6 м\схемы, а между 2 и 3 выводами "врезать" КРЕН 5 (естественно "вырезав" 3 вывод). КРЕНку закрепить механически на этом же радиаторе. Надежность не снизится аппарата после переделки ни на грамм.
P/S советую делать эту процедуру при отсутствии микросхемы
STK5481 стоимостью от 150 до 200 рублей.
72.) Видеоаппаратура фирмы JVC, ( некоторые модели PHILIPS ) Этот дефект явно технологический, стал появляться в последних моделях видеоплееров и видеомагнитофонов, у меня было около десятка за год. Последствия его могут быть самыми различными, а именно- выход из строя блока питания (пробой ключевого транзистора из-за перегрузки ), периодические сбои при переходных режимах работы лентопротяжного механизма и др. А причина всегда одна: на программной планке не прорезано несколько зубьев, входящих в зацепление с программной шестерней. Причем я заметил, что это относится только к прогр. планке черного цвета, с белыми такого дефекта не попадалось. За счет упругости планка слегка изгибается и какое-то время аппарат может работать нормально, чем можно объяснить прохождение контроля при сборке и продаже. Потом происходит выкрашивание зубьев и другие печальности. Вылечить его легко- треугольным надфилем несколько движений. Так что если видите черную программную планку, смело снимайте ее и доделайте, после не будет печальных сюрпризов!
85.) Об одной неисправности видео аппаратов JVC . Кассета загружается, после все режимы кроме выгрузки блокируются, индикатор OPERATE нажатие кнопки отрабатывает (меняется красный \ зеленый). При открытой крышке видно, что пленка не загружается. Дело здесь в датчике конечного положения кассеты при загрузке. Кассета давит на штифт, пластмассовые лапки которого играют роль пружины и со временем эти лапки обламываются, датчик перестает работать. Если затруднительно найти новый, можно на площадку штифта приклеить кусочек мягкой пористой резины, несколько таких аппаратов работают без проблем больше года.
100.) Видеоплеер JVC P-51. При воспроизведении скорость ведущего вала велика- в точности как в режиме NTSC. Проходит 2-3 минуты и изображение восстанавливается, но примерно раз в 20-25 сек. изображение пропадает- на экране снег 2-3 сек., затем опять восстанавливается, и все циклически повторяется. Дефект стабильный по времени и по прогреву аппарата. Двигатель ВВ с драйвером проверил заменой. Сервосистема реализована на HD6333924F и BU2885S ( в процессе ремонта выяснил, что можно менять на BU2884S) в обвязке последней стоят 3 электролита, дефект оказался в "холодной пайке" выводов одного из них. Найти оказалось довольно затруднительно- пришлось вынуть плату с механизмом и в рабочем режиме ( вверх ногами ) при прикосновении щупа тестера искать место дефектной пайки.
141.) Видеоаппараты JVC (P-30, P-51 и т.п.) - дефект проявляется как замятие пленки после включения любого из режимов. Видно что не работает подмотка при просмотре или перемотке в прямом и обратном направлениях и при перемотках. При осмотре ЛПМ не видно явных дефектов. Снимаем кассетоприемный механизм, заклеиваем черной изолентой фотодатчики, включаем аппарат, зажав микрики на плате - все работает, подкатушечники вращаются без проскальзываний. Ставим кассету, прижимаем ее рукой, опять включаем- идет как по маслу ! С кассетоприемником работать отказывается. Посмотрите внимательно на верхние части подкатушечников- на них находятся по 3 упора, которые собственно и вращают узлы в кассете. Так вот они имеют свойство выскакивать из пластмассовых зажимов и отгибаться немного в сторону, при этом кассета не доходит до нижнего положения пару миллиметров. Этого достаточно, чтобы подкатушечники выходили из зацепления с кассетой и пропадала подмотка. Очень частый дефект !
173.) Видеоплеер JVC HR-P28. Ломается блок загрузки. Это выглядит так: кассету вставляем вручную до самого упора (т.е. рабочего состояния), а вынимаем вытрясая ее из плеера. Смешно. Неисправность: отломился штырек, через который приводится в действие механизм загрузки. Деталь достаточно редкая, да и не дешевая, но подлежит восстановлению. См. рисунок. Было уже 2 случая.
175.) JVC P29A Поведение типично , как при грязном программном датчике. Чистка не помогла. Анализ показал, что при работе датчика напряжение логической "1" на входах процессора находится в пороговой зоне (около 1,5V). Поэтому происходила неверная дешифрация сигналов процессором со всеми последствиями. Цена на процессор BU38603-03 (около 35$) заставила искать альтернативное решение . Помогла "подтяжка" входов MPU на плюс резисторами меньшего номинала помогла решить проблему. R532, R533 – 3k3 вместо 10k. Работает уже 5 лет.
206.) Не запускается И.Б.П в видеомагнитофоне JVC HR-J71MS. Причина - высох частотозадающий конденсатор 2.2 мкф x 50в. Блок питания имеет оптронную связь первичной обмотки со вторичной, и его можно ремонтировать без нагрузки, выходные емкости не взорвутся.
212.) JVC караоке HR-J51MC Не запускается ИБП. Причина в плохом конденсаторе запуска С12 2,2мкф/50V.
219.) JVC HR-J227MS Симптомы: при воспроизведении звук идет нормально, видео - отсутствует синхронизация, полосы. Выяснилось что завышена скорость вращения видеоголовки. Капстан слегка "потрескивает" как будто помехи в канале трекинга. Если слегка притормозить видеоголовку пальцем то скорость перескакивает на нормальную но нет трекинга. Виновата микросхема BU2884FS.


Otake, Orion

3.) VCR OTAKE В режиме загрузка-разгрузка кассеты происходит остановка механизма. Причина- загрязнение контактов программного переключателя. Эта же неисправность проявляется в аппаратах AIWA, DAEWOO.
32.) Видеоплеер Orion 688, с подобной протяжкой Otake и Aiwa. Часто возникает неисправность ЛПМ: невозможно загрузить или выгрузить кассету, пропадает перемотка и тому подобное. Нужно почистить концевые переключатели ЛПМ (расположены на программной шестерне). Иногда дополнительно требуется чистка приводных пассиков ЛПМ.
57.)В видеодвойке Aiwa14`(Otake, Akai, Orion).. При попытке включить на воспроизведение кассета сначала подавалась, а потом без веских на то причин выбрасывалась.. После долгих мучений проверки работы всей механики и электрической части, оказался дефект в контактах системной шестерни.. Просто она проелась и в отдельной части, приблизительно в средине загрузки касалась еще одной токоведущей дорожки что соответствовало воспр. + перемотка.. Что и клинило процессор, он не знал какую ему операцию выполнять ..
Лечение: подогнуть пластину токосъемника до средины дорожки ..
50.) Orion 600 серии и аналогичные с той же механикой. Проблемы с загрузкой и работой всей механики, даже после чистки программной шестеренки. Необходимо заменить двигатель загрузки, лучше поставить от ВМ-12, установочная база та же. Ускорение работы в 1.5-2 раза (5 лет в работе больше 10 моделей)
130.) Видеомагнитофон Orion. Очень медленно грузит и выгружает кассету, м/сх загрузки кипит - неисправен двигатель загрузки. Проверил его от внешнего БП - крутится нормально, но на холостом ходу потребляет 800мА.
179.) ORION VR-L. Неисправность заключалась в выходе из строя сервопроцессор OEC 9011C, летели в нем ОУ. Еще создается впечатление грязной программной планки. Нужно внимательно пропаять емкости в БП, а особенно C501.
180.) Отказ двигателей в аппаратах FUNAI и ORION при интенсивной эксплуатации явление частое. Ни разу не приходилось воспользоваться советом №123 (наверное мне повезло), поскольку всегда помогала простая чистка двигателя. Особенно актуален такой способ решения проблемы для российской глубинки, откуда до митинского рынка далеко.
ПРОЯВЛЕНИЕ: через некоторое время после включения режима PLAY начинается замедление движения ленты. Это проявляется в появлении шумовых перемещающихся полос, детонации звука. Очень скоро двигатель останавливается. В режиме перемотка из ЛПМ доносятся громкие дребезжащие звуки.
ПРИЧИНА: в двигателе ведущего вала за время эксплуатации смазка высохла и закоксовалась. Сразу после включения еще возможно вращение вала, но он быстро нагревается от трения и заклинивает.
УСТРАНЕНИЕ:
- снять ЛПМ;
- снять стопорную шайбу с ведущего вала (под прижим. роликом);
- вынуть ротор и промыть вал спиртобензиновой смесью;
- с помощью тканевого тампона, увлажненного СБС, тщательно прочистить втулку двигателя;
- заложить в паз втулки графитную смазку;
- собрать аппарат
ВОЗВРАТОВ В ТЕЧЕНИЕ МНОГИХ ЛЕТ НЕ БЫЛО
ПРИМЕЧАНИЕ: при использовании обычных смазок типа ОКБ, ЦИАТИМ и др. повтор наблюдается после 50...100 часов наработки
181.) ORION N388E-V. Видеоплеер без записи. Не принимает кассету. После нажатия кнопки "POWER" на пару секунд загорается светодиод "POWER", а затем гаснет и загорается "STAND BY". Похоже на неисправность или перегрузку БП. Открываем, внимательно осматриваем - так оно и есть: во вторичной цепи БП сильно выгорел мелкий резистор R507 1/2W 390 Ом и стабилитрон D512 1,3W 15V (скорее всего не выдержал стабилитрон - пробился), стоящие в схеме стабилизатора на 15В. Проверяем окружение - всё цело. Меняем выгоревшие детали и функции восстановились.
P.S. Что ещё характерно, это то что по имеющимся у меня схемам на БП ORION-388 и ORION N688R-V позиционные номера резистора и стабилитрона совпадают а вот мощный транзистор на плате именуется Q504 (P-N-P 2SB1134), а на схемах подписано Q503 (N-P-N 2SD1667)!


PANASONIC

Previous Top Next

11.) VIDEO - Panasonic SD3 - SD100 в которых используется К-механизм. При включении обратной перемотки или режима обратного просмотра механизм клинит с сообщением ошибки F-06. Разберите механизм двигателя загрузки (состоит из двигателя, хвостовика одетого на ось двигателя и червячной шестерни, одеваемой на хвостовик). Собственно все дело в хвостовике - он просто трескается. Клеим его намертво и все (если нет возможности поставить новый хвостовик).
17.) Panasonic кассету не тянет, у двигателя ведущего вала как бы не хватает мощности и двигается он как то с прерываниями.., а все дело в том, что нарушится контакт гребенки проводов , идущих от этого самого двигателя к главной плате (нарушается пайка в месте соединения этих проводов с дорожками главной платы.. такое встречал уже трижды.
23.) Неисправности которые отображаются на дисплее видаков с К-механизмом фирмы PANASONIC.
1). U10 Dew formation
Wait until the indication disappears.
2). H01 After cylinder lock is detected, the cylinder does not start rotating again even after tape unloading.
Check the cylinder-motor drive circuit.
3). H02 Cassette tape is not wound up during tape unloading except Eject mode.
Check the capstan-motor drive circuit.
4). F03 Mechanism locks during mode transition except Eject mode.
1. Check the loading-motor drive circuit.
2. Check the mechanism phase alignment.
3. Check the Mode Switch.
5). F04 Mechanism lock during tape unloading.
1. Check the loading-motor driveї circuit.
2. Check the mechanism phase alignment.
6). F05 Cassette tape is not wound up during tape unloading in Eject mode.
1. Check the capstan-motor drive circuit.
2. Check the Supply/Take-up reel pulse.
7). F06 Mechanism locks after tape unloading in Eject mode.
1. Check the loading-motor drive circuit.
2. Check the mechanism phase alignment for Cassette Holder Unit.
8). F09 No serial clock transmission between IC6001 and IC7501.
Check the serial clock circuit.
27.) Panasonic SD225 и тд. Ошибка F03.Снимите механику, выньте программник (он не разборный)и замочите в спирте слегка прокручивая. Неисправность - загрязнение контактов программника.
34.) Видеоплеер Panasonic 50(55). Не работает ни одна кнопка управления, иногда может загрузить кассету но выгрузить не сможет. Голова и тон вал пытаются вертеться короткими толчками то по часовой стрелке, то против. Можно предположить неисправность микропроцессора MN675029VRTG (если видак долго мучить в таком режиме заменить возможно придется). Не надо долго думать, меняем драйвер загрузки-выгрузки BA6887(86) и все!
36.) Panasonic P-05 При включении в сеть несколько раз дергается БВГ после чего не реагирует ни на одну команду. Дефект датчик Холла на БВГ. Встретился три раза за месяц.
38.) В видеомагнитофоне Panasonic NV-SD25 установлена видеоголовка VEH0598 (4-х головая) стоимостью примерно 13 долларов. Данная головка является полным аналогом видеоголовки VEH0400 (4х головая) стоимостью примерно 8 долларов. Вопрос: Зачем платить лишние деньги? Алюминиевая болванка с кристаллами в данных головках совпадают полностью. А вот платки с дорожками необходимо поменять. Т.е. VJB00D16 необходимо заменить на VJB00H43. У них контактные отверстия не совпадают.
Хочется задать производителю вопрос. Зачем делать, придумывать, разрабатывать то, что уже придумано раньше?
P/S Распродажа видеоголовок вместе с моторами
VEH0400 (4х головая полный аналог VEH0598)
Телефон в Москве: 902-46-66 спросить гл. инженера.

42.) VCR "Panasonic".Все модели имеющие "К"-механизм :
После длительной эксплуатации пропадает обратная перемотка, откат назади подмотка при выгрузке - развалился фрикцион (отламываются три зубца - фиксатора на верхней детали). Дефект редкий, но без опыта трудно диагностируемый. При разрыве программной планки обязательно нужно менять или хотя вычистить прогр. переключатель VSS 0365, причем разбирая и желательно очистителем контактов Z-295 или фирмы "Philips" иначе скоро придется ставить новую рейку. При загрузке кассеты в плеер NV-P05 с шумом вращается левый подкассетник , а кассета выгружается - пробит стабилизатор на транзистореQ2701 питающем микросхему движка или сама ВА6871. В первом случае легче - берем любой приличный транзистор, загибаем буквой "ЗЮ" и ставим прямо на плату. (ставил 2SC1815 и больше их не видел). Рекомендую поменять его если аппарат отключается с прогревом. Находится он слева отВА6871 над разъемом двигателя (со стороны печати). Нужное напряжение 12,5V на выводе 28 микросхемы.NV-SR50, SR55 - нет транзита, записи или звука 98% AN3501FBP.Причем у AN3501NFBP этот дефект встречается крайне редко, правда она и дороже. Был еще интересный случай с BA6887 (загрузка). Загружает и тут же выгружает как будто нет синхронизации ЛПМ. Оказывается давала сигнал процессору о превышении тока загрузки. Было один раз, но ЛПМ весь перебрал пока не догадался другой поставить. Кстати NV-SD225,420 и 620 глючат не от грязного программника, а от сбоя процессоров по цепи сброса при заниженном питании (200-190вольт).Ну не знали японцы про наши сети. Лечится без последствий заменой процессоров другой серии (правда дорого).

47.) Видеоплеер Panasonic-P7.Моргает цвет в системе PAL. Подозрение падает на микросборку в блоке обработки видеосигнала. Не спешите ее менять, проверьте емкости, находящиеся под этой микросборкой. Одна из них обычно высыхает. Микросборку можно и не снимать. Подвесьте емкость снизу.
P/S Данный дефект встречается также в видеомагнитофоне
Panasonic SD10EE, SD20EE.
48.)Методика установки шестеренок в ЛПМ Панасониках ( К механизм).

рис.1

рис.2

рис.3

рис.4
P/S данные рисунки взяты с 4 го CD-ROMA фирмы PANASONIC, который вы можете заказать у нас по почте.

49.) Panasonic P05 Загружает кассету, может выключится, а может и поработать немного, но выбрасывать не желает. При данном дефекте необходимо заменить в блоке питания AN7812 (+12V, 1A).
51.) PANASONIC NV-SD205. При загрузке кассеты дергается двигатель ВВ и двигатель БВГ, ни какие режимы не работают кроме выброса кассеты. Причина выход из строя датчика холла БВГ (в этом двигателе датчик холла один), а так же один из датчиков холла двигателя ВВ (менять на аналогичный, или ставить все три одинаковые).
54.) Видак PANASONIC NV-J45 через час работы начинает останавливаться. Причина - плохая подмотка пленки. Для устранения разобрал шестеренку датчика вращения премного узла и разрыхлил фетр иглой
58.) Panasonic SD205.В режиме просмотра записи звук есть изображение отсутствует полностью (чистый растр без помех). Вышла из строя микросхема видеотракта AN3500FBP (прилагаю кусок схемы с данной микросхемой). На радиорынке данная микросхема продается по цене примерно 367 рублей. При осмотре все микросхемы оказались снятые с плат. Причем следов паек нет, но следы старого клея с обратной стороны присутствуют. Купленная микросхема оказалась полностью работоспособной. Хочу заметить, что при данном дефекте после включения магнитофона в режим "PLAY" микросхема очень сильно грелась.
73.) Panasonic SR50 Импульсное подергивание БВГ, двигателя ВВ при включении в сеть, кассета находится в заправленном состоянии , выгружать ее отказывается. При этом индикатор STENDBAY засвечивается в импульсном режиме. Замените IC BA6887, драйвер загрузки и выгрузки.
79.) Panasonic У нескольких моделей. Кассета загружается, но плёнка не расправляется и через некоторое время кассета выбрасывается, дело во втулке насажанной на ось двигателя загрузки, она лопнула и проворачивается, для загрузки кассеты силы хватает, а для расправки ленты - нет (проворачивается). Лучше намотать пару витков проволоки на втулку и спаять концы и напаять на оси движка немного припоя, а затем насадить. Возвратов не было.
88.) Видеомагнитофон Panasonic NV-L20EE, после включения любого режима через случайные промежутки времени(от 2 до 30 минут) останавливается двигатель ведущего вала, БВГ при этом работает, если подождать несколько секунд, вообще вырубается из сети(срабатывает защитное отключение) после легкой деформации корпуса видака на изгиб все начинает работать а затем неисправность повторяется снова. Анализ показал, что причина в нарушении контакта одной или нескольких ножек микросхемы-драйвера двигателя ведущего вала. Данная микросхема установлена на общей плате и соединена с платой двигателя проводным жгутом. Причиной пропажи контакта оказалось крепление радиатора этой микросхемы, он крепится к ней при помощи пружинных зажимов и со временем, если микросхема при монтаже была не плотно прижата к плате, приводит к нарушению контакта в месте пайки ножек(к тому же эта микросхема в процессе работы сильно греется, что дополнительно способствует появлению данного дефекта). Дабы избежать такого дефекта в дальнейшем, советую выпаять эту микросхему, а затем впаять, плотно прижав к плате. После проделанной процедуры, магнитофон полностью восстановил свою работоспособность.
90.) Попали ко мне два видеомагнитофона фирмы Panasonic 205 и 420 с очень хитрым дефектом. Воспроизведение видео и звука нормальное но стоит перевести аппарат в дежурный режим и снова включить как на изображении появляется шум в верхней части экрана или в нижней, а может и вообще отсутствовать изображение при этом звук нормальный. Все дело оказалось в датчике холла в БВГ, поменял его и дефект исчез.
91.) Panasonic с К механизмом. Проявление дефекта: при ускоренном воспроизведении вперед самопроизвольный переход всей САР в NTSC, как следствие срыв синхронизации по кадрам и строкам. Замена барабана с видео головками и синхроголовки ничего не дает. Причина кроется в сильном механическом износе фетра на демпфирующем капстан пластмассовом рычажке и лечится его заменой на новый или просто его удалением.
92.) Panasonic P-05. Первоначально была неисправна механика. Сломана рейка и шестерня которая ее двигает. Но это наверное вы видели не один раз и это не интересно и не ново. После ремонта механики оказалось следующее: На нормальном изображении примерно через 5-6 сек пробегала шумовая полоса. Если поднести руку или отвертку к проводам идущим от синхро головки на плату, то сбивалась полностью синхронизация и восстанавливалась опять примерно через 5-6 сек. При ускоренном просмотре тон-вал вращается рывками. Первая мысль - синхросигнал не доходит от головы до процессора. Оказалось что доходит. Все дороги и пайка в норме и обвязка (там мелочь) тоже. Вывод - обрыв в процессоре или он просто неисправен. Диагноз- менять. Но я обошелся без этого. Одну из ног синхроголовки я посадил просто на землю через резистор 200 Ом. И все. Все проблемы решились. Уже примерно год Panas жив и здоров.
94.) VCR Panasonic NV-SD450. При загрузке и выгрузке кассеты внезапно появился леденящий душу скрежет явно шестеренчатой природы. После снятия ЛПМ выяснилось, что шестерня, непосредственно связанная с червяком двигателя загрузки, скребет зубьями по конденсатору С6020, стоящему на главной плате в непосредственной близости от нее (шестерни). Рецепт прост - перенести конденсатор с верхней стороны платы на нижнюю, благо пространство под платой позволяет. Удивительно, почему это произошло только на четвертом году работы VCR.
95.) Panasonic NV-SD10, NV-SD11 Дефект выглядит так, при приеме с тюнера на ярких сюжетах нарушается строчная синхронизация (изображение как бы ломается по вертикали), а по НЧ входу при подаче сигнала цветных полос вертикальные линии цветовых переходов имеют зигзагообразную линию. При проверке осциллографом такого сигнала видно, что строчный синхроимпульс изменил длительность, вместо положенной ширины он имеет только вертикальный стручок. А при воспроизведении кассеты все работает отлично. Дефектом является потеря емкости 3,3/50v. Этот конденсатор поверхностного монтажа находится на гибридной сборке VEFH29B блока обработки сигнала и подключается к 59 выводу микросхемы видеопроцессора AN3552FBS.
107.) PANASONIC NV SD 200 с барабаном БВГ VEH0712 (К сожалению точно не помню), зато точно знаю ,что стоит она 49 У.Е. При чистке клиентом головок оные были уничтожены с завидной квалификацией. Сложности с заменой кристаллов заключается даже не в том, что они не доступны для демонтажа (Над ними расположена платка играющая роль конек тора между головками и фир. трансформатором приклеенным к цилиндру и им же зажата) Эти " крылышки" можно отпилить аккуратно ножовкой обеспечив доступ к кристаллам. Главная проблема в том, что окна под головки на самом цилиндре уже всех предлагаемых к продаже кристалликов. Поиски родных не увенчались успехом. Пришлось прибегать к наглому радикальному методу лечения с помощью сломанного для этого случая квадратного надфиля. Окна были аккуратно распилены по размеру и края отшлифованы тыльной стороной кожаного ремня. Устанавливаем головки, слегка удлиняем провода от транса. После нудной юстировки с несколькими заходами картинка - идеальная! Клиента нужно любить, нужно беречь его деньги, потому, что его деньги это наши деньги.
109.) Видеомагнитофон Panasonic NV SD-205 загружал кассету и сразу выгружал обратно. При этом ведущий вал имел слишком большую скорость (максимально возможную по регулированию). На индикаторе каждый раз высвечивались разные коды ошибок: F04 (остановка процесса разгрузки магнитной ленты), F05 (не вращается привод ВВ), F06 (остановка процесса загрузки/выгрузки кассеты), H02 (не вращается приемный узел). Проверка показала отсутствие напряжения питания 5в на светодиодах датчиков вращения подающего/приемного узлов. Оказалось пробит транзистор Q1004 типа D2544 через который проходит 12в идущее в том числе и на стабилизатор 5-ти вольт.
112.) Профессиональный S-VHS видеомагнитофон Panasonic AG5700 Достаточно трудно диагностируемая неисправность: В режиме Play, моргает цвет, срывает синхронизацию, до полного пропадания картинки. При принудительном отключении канала цветности, ЧБ картинка идеальная. Аппарат чинился без схемы, посему дальнейшее описание несколько условно. Собака порылась в субблоке DDL (цифровой линии задержки)который стоит вертикально на майнплате параллельно плате выходных разъемов. На ней написано H2 Delay VEP 03970 В маленьком экранированном блочке на ней высох до нуля неполярник 1х6 SMD исполнения. Кстати, мацушитовские SMD бочонки, подарок еще тот... :(
121.) Panasonic NV-SD2AM. Неисправность проявлялась по разному в разных аппаратах. Вспышки цвета, яркостного, прострелы, срыв синхронизации изображения. Пропадание изображения окончательно и бесповоротно и т. д. Как-то сразу пошли волной эти старички. Лечится просто до безобразия, а в голову не раз лезли дурные мысли - заумные. Неисправность как и видеокамерах!!! Снимаем и отсоединяем плату, а там она одна. Находим керамический модуль. Нежно выпаиваем его кучу ног. Еще более нежнее меняем на нем все электролиты. Желательно ставить полноразмерные--размещаются без труда. Мелкие лучше не ставить, снова когда ни будь потекут или высохнут, да и дороговато стоят. Ведь мы так любим эксплуатировать нашу технику не одно десятилетие, в силу нашей материальной обеспеченности в отличие от малообеспеченных кап. стран. Все ставим на место и о чудо, старичок оживает. И неплохую картинку дает!!!
136.) На Panosonic серии AG7700 начали появляться былые звездочки в хаотичном порядке. И их количество зависело от типа ленты. Наработка головок более 4000 часов. Выяснилось, что это разряды статики накапливаемой между видеоголовками и шасси. Пришлось снять нижнюю крышку, откинуть "калитку" и плату закрывающую блок головок. Там есть щеточка, под барабаном блока, нужно ее снять и тщательно отполировать, чтобы не было раковин. При установке на трущую часть нанести немного токопроводной смазки.

150.) Видеомагнитофон PANASONIC NV-SD 11AM (NV-SD 10 EE, NV-SD 20 EE, и им подобные) внешнее проявление дефекта:
1: чересстрочное изображение при воспроизведении записей системы PAL ( в NTSC изображение нормальное),
2: нет переключения диапазонов (постоянно включен VHL диапазон),
3: не запоминает настройки.
Дефектна smd микросхема M 66006 позиционный номер IC 6710 на основной плате.
158.) Panasonic NV-J40E0. При воспроизведении на экране полосы и слышен характерный звук в видущем двигателе. Причиной данного дефекта стал электролит в блоке питания С27 330Мкф 10 Вольт.
168.) Panasonic 450 нет изображения от тюнера, как будто плавает настройка, но прежде чем подробно этот тюнер копать, заметил что и от входов по НЧ ( их там 2- фронтальный и задний ) изображение постоянно срывается, слабоконтрастное и нет звука. От этих входов и начал поиск. Коммутаторы выполнены на 4052-звук и 4051-видео, первая грелась сильнее и при замерах по постоянному току оказалось, что отсутствует на обеих смещение -- 5 в на 7 ноге. Просаживал коммутатор звука- при отсоединении 7 ноги 4052 появилось изображение и по НЧ и от тюнера, а после ее замены и звук.
169.) Практически моя рекомендация является продолжением к секретам 95,112,121, где идёт упоминание о работе Panasonic-ов. В видеомагнитофонах сотой серии, где применены микросборки на керамике установлены эл. конденсаторы для поверхностного монтажа в малогабаритных алюминиевых корпусах имеющие очень и очень низкие потребительские характеристики.
При любых дефектах связанных со срывом синхронизации, отсутствием контрастности вплоть до пропадания картинки вообще и с ленты и с тюнера, необходимо в Panasonic NV-HD100 в модуле VEP03975, там где расположена микросборка на керамике, выпаять последнюю и с её внутренней стороны заменить все имеющиеся элек. конденсаторы с алюминиевых корпусах. Это почти 100% гарантия избавления от подобных дефектов
178.) PANASONIC NV-FJ 600 - 6 - головый HI-FI. На изображении появилась шумовая полоса около 2 см шириной, и две узких снизу и сверху её, похоже на загнанные обводные стойки, но регулировка не помогала, да и аппарат новый- прямо из магазина. Снял верхний цилиндр и обнаружил останки размазанного между вращающимися ферритами таракана. Тщательно промыл ферриты спиртом, а также нижний торец верхнего цилиндра БВГ
187.) PANASONIC NV-SD400E. Вместо 15 вольт идет 20 вольт и слышен высокочастотный писк. Через 1-2 минуты писк прекращается напряжение стабилизируется, затем через 3-5 минут выключается совсем. Неисправной оказалась STRM6559.
189.) Хочу поделиться нетипичной неисправностью, выявленной мною при эксплуатации в\магнитофона Panasonic NV-SD25AM. На видеосигнале появились тянучки в виде сбоя строчной развертки на телевизоре. Они были видны при просмотре телепередач через НЧ вход и, соответственно записывались. Проверка всех узлов, начиная от входного разъема до платы коммутатора ни к чему не привели- все было исправно. Причем когда я вынимал плату коммутатора видеосигнал становился нормальным. Ну все, нашел! -думаю, но червячок сомнения не дал мне приступить к радикальным мерам, я решил промыть плату спиртом. И все восстановилось! Видимо флюс, которым покрыта плата, набрал влагу из атмосферы и стал электропроводен. После этого я покрыл плату автолаком и больше не знаю проблем!
190.) Предлагаю как можно отремонтировать пластмассовую втулку на двигателе заправки Panasonic (К механизм). Снимаю двигатель вместе с втулкой, подаю на него напряжение и надфилем снимаю пластмассу втулки под конус. То есть меньший диаметр получается ближе к двигателю, затем беру третье колено от практически любой телескопической антенны и отрезаю от него миллиметра 2-3. Это получившееся колечко одеваю на втулочку со стороны меньшего диаметра и натягиваю до упора. Таким образом это колечко и перетянуть не сможет и очень эффективно работает.
P/S Новая втулка стоит 50 центов (15 рублей). Так что данный способ полезен если под рукой не оказалось новой втулки.
191.) Старый - добрый 30 PANASONIC. Глюк в следующем: при воспроизведении 1х происходит как бы подергивание ленты с характерным звуком и ощущениями при притормаживании ВВ, звук в динамиках тоже дрожит, картинка с небольшим срезом (трекинг устанавливается). На осциллограммы сигналов управления приводом вала страшно смотреть (хаотичные выбросы от 0 до Uп.) НО!! стоит включить воспроизведение 2х или любую перемотку, с картинкой или без, всё меняется. Стройные ряды импульсов красивой формы, меняя амплитуду и длительность, управляют двигателем всё крутится просто замечательно. Нажимаешь "Play" и всё валится. Микросхему управления менял, шлейф прозвонил, собирался уже двигатель менять. А оказалось всё дело в БП. ёмкость 330 мкФ. (она там одна )
194.) Panasonic NV-SD2AM при воспроизведении кассеты не было цвета. Бился с злополучной гибридкой IC3001 VEF29C. Почти поверил, что дохлый процессор сигналов яркости и цветности AN3452FBS. Оказалось, что дело в процессоре IC6001 MN67434VRSF. На 70-й ножке сигнал NTSC(L) имел низкий уровень. Пришлось перерезать дорожку,
подводящую этот сигнал к плате "PB NTSC", конкретно от 5-го штырька разъёма PP3002. Этого оказалось достаточно, чтобы всё заработало.
196.) Panasonic SD750 не включается. сгорели STR-M6559 и R13-0,82 Ом. При заменеiIC горит опять, лампочка спасает только R13. Виновник этого - R11-560 Oм в обрыве.
- Отключается через 30 сек.- обрыв R9-1,5к.
209.) Panasonic NV-SD320. Нет ни звука ни изображения и по AV и по ВЧ, при включении меню нет синхронизации но буквы просматриваются. Виноват оказался видеопроцессор AN3501.
214.) PANASONIC NV-SD22 Не работает ИБП. При проверке было обнаружено, что напряжение на 3 ножке TDA4605 отсутствует. Неисправным оказался резистор сопротивлением 560кОм, включённый между 3 ножкой и напряжением 300V.После установки в ВМ блок питания заработал нормально.
216.) PANASONIC NVP05REE/REU При обратной перемотке кассеты видеоплеер мог перейти в режим "СТОП". Дефект чаще проявлялся при обратной перемотке после "ВОСПРОИЗВЕДЕНИЯ". Неисправность была устранена путём установки конденсатора 0,01мкф параллельно фототранзистору датчика END Sensor.
225.) PANASONIC NV-SR55. Очень размытое изображение, практически одни пятна . Неисправна м.с. AN3501FBP.


PHILIPS

25.) LG w142w, Philips 27,28,56, Funai 5000неисправность:самопроизвольно загружает кассету! --решение: замена ИФК светодиода! (обычно слабое свечение!)
62.)PHILIPS VR3442/95 сделан на базе видеомагнитофона JVC HR-DX20EE, вернее не сделан на базе, а это и есть JVC только бирка PHIlLIPS приклеена. Неисправность выглядит как в пункте 43.) Микросхема IC1 VC5032. Емкость C6 3,3 Mкф 50 V. Потеря емкости конденсатором до 1,9 Мкф.
72.) Видеоаппаратура фирмы JVC, ( некоторые модели PHILIPS ) Этот дефект явно технологический, стал появляться в последних моделях видеоплееров и видеомагнитофонов, у меня было около десятка за год. Последствия его могут быть самыми различными, а именно- выход из строя блока питания (пробой ключевого транзистора из-за перегрузки ), периодические сбои при переходных режимах работы лентопротяжного механизма и др. А причина всегда одна: на программной планке не прорезано несколько зубьев, входящих в зацепление с программной шестерней. Причем я заметил, что это относится только к прогр. планке черного цвета, с белыми такого дефекта не попадалось. За счет упругости планка слегка изгибается и какое-то время аппарат может работать нормально, чем можно объяснить прохождение контроля при сборке и продаже. Потом происходит выкрашивание зубьев и другие печальности. Вылечить его легко- треугольным надфилем несколько движений. Так что если видите черную программную планку, смело снимайте ее и доделайте, после не будет печальных сюрпризов!
163.) Видеомагнитофон PHILIPS VR3442/95. 4-х головочный. Неисправность такова: изображение только в 1/4 верхней части экрана. Неправильная коммутация головок. Дефект в плате двигателя БВГ. Плата похоже от JVC ,на М/С VC5032. Неисправен конденсатор обратной связи 3.3мк*50в SMD. Установил вместо него 2 танталовых 10мк*16в от сотового телефона включенных встречно в неполярном варианте.
188.) PHILIPS VP27/55 - почти клон FUNAI-5000 нет изображения - темный фон, звук есть. Видеообработка на LA7480. Быстро нахожу что нет питания на ней 5в- типичный для этих аппаратов дефект - элемент (в нашем случае дроссель по питанию) вставлен в отверстия платы не до конца, и выскакивает из пайки от вибрации, но это только начало. Изображение так и не появилось - какие-то точки и линии, определяю что нет питания и на усилителе видеоголовок LA7376 - уже обрыв самого дросселя по 5в. Восстанавливаю, появляется чистейшее изображение без каких-либо помех,
но полностью отсутствует цвет, что в пале, что в секаме. Поменял LA7480, кварцы, проверил обвязку, режимы по постоянному току- все в норме. Впору задуматься... Попробовал запись- хотя и режим включается, но эффекта никакого- даже старая запись не стирается, и все время мысль преследовала - почему был оборван по питанию дросель предусилителя? Только поэтому и поменял его ( изображение то чистейшее, никаких помех) и цвет появился !


SAMSUNG

Previous Top Next

20.) SAMSUNG (Электроника ВМ1230)Самый распространенный дефект связан с выходом из строя развязывающих диодов D110, D212, D213, D3201. Проявляется разнообразно от отсутствия изображения до отсутствия вращения видеоголовки. Поиск очень легок, замеряется напряжение на катоде и аноде диодов - разница должна быть не более 0,2 - 0,3 вольта.
24.) SAMSUNG 40,80 и тд. неисправность: зависание процессора (не реагирует на клавиши)--ответ: выпаять две емкости на шасси (которые стоят с каждого вывода белого кварца на землю)!!!
46.) Самый интересная неисправность встречалась у меня на 5 видеоплеерах (Samsung VQ31, Akai 120 и Sony 110) Признак неисправности - нет перемоток. Причина заключалась в обводных стойках ( по которым лента идет на БВГ). Хотя картинка и звук нормальные. Ход у втулок нормальный и подтормаживания. Устраняется неисправность только заменой стоек.
P/S Стойки менять не обязательно. Проблема заключается в следующем: Стойка состоит из стержня с резьбой внизу, верхняя и нижняя ограничительные шайбы (посаженные на стержень внатяг) и пластмассовая втулка (вращающаяся между этими шайбами). Так вот, когда "умельцы" пытаются подрегулировать стойку, и закручивают её вниз до упора, то нижняя шайба смещается немного вверх. Она может и не зажать вращающуюся втулку, но расстояние между шайбами становится меньше ширины ленты. При Play скорость ленты низкая, и БВГ ещё может удержать ленту на "воздушной подушке" (хотя натяжение все равно увеличивается, если зажата левая стойка). При перемотке ленту сильно прижимает к БВГ и всё это дело клинится. Причем, если зажата только левая стойка, то перемотки не будет вправо (и наоборот). Выход из ситуации: выкрутить стойку, сдвинуть немного нижнюю шайбу, проверить (приложив к ленте).
53.) SAMSUNG. Попало несколько моделей. Видик или плеер не реагирует не на одну клавишу дефект в БП теряют свою емкость кондеры не на много во вторичной цепи БП рекомендую поменять все !!
74.) Об неисправностях блоков питания ВМ SAMSUNG, SUPRA на STR10006, 11006, связанных с превышением вторичных напряжений написано много, я хочу обратить внимание на еще один аспект. После ремонта индикатор на большинстве восстановленных видеомагнитофонов начинает светиться гораздо слабее и с заметными мерцаниями. В общем то беда небольшая и на работу влияния никакого не оказывает, но восстановить можно. Питание -30v на ЭЛИ подается через ограничивающие резисторы, они стоят с обратной стороны платы, рядом с разъемом блока питания, параллельно два по 100 ом, позиционные R638, R664. На плате таймера установлен ограничивающий стабилитрон -27v. Стаб. пробивает, резисторы подгорают, под ними четко видно потемнение платы. Обычно один сгорает, а другой резко увеличивает номинал. После замены можно подобрать, меняя их сопротивление, яркость свечения индикатора.
83.) Система самодиагностики и сервисный режим SAMSUNG SVR537.
http://www.chat.ru/~vidak_arhiv/SVR-537.zip
84.) Видеомагнитофон Samsung VQ-306, в режиме Stanbay -индикатор светиться. При попытке включить кнопкой Power, индикатор на секунду вспыхивает и сразу гаснет. Срабатывала защита. При замере напряжений, они оказались завышенными. После тщательной проверки элементов, оказался дефектный конденсатор С35(470х16v) фильтрующий 5-ти вольтовою цепь, хотя звонился нормально и С-метром тоже показывал нормальную емкость. Меняйте на новую (а лучше все сразу) и все будет пучком.
86.) SAMSUNG SVR-17A\B SVR-17A\B SP-A11G SP-A10G SV-A11G SV-A10G. При включении видео головка вращается с очень большой скоростью. Неисправна микросхема IC601 KS88C8016. Ранее была проблема достать данную микросхему. Теперь ее можно приобрести на радиорынке и на некоторых фирмах Москвы, по цене 240-260 рублей.
96.) SAMSUNG VK-320 мог проработать 15мин, а мог и 6 часов, потом вырубался полностью и включался через некоторое время. Неисправность оказалась зарыта в глюковом кварце на 8МГц, возле системного процессора (Огромная благодарность за совет Владимиру Мусулайнену), так как под рукой не было такого кварца, то я произвел рокировку кварцев с процессора управления табло поставил на системный процессор.
97.) Видак Samsung VQ 306 WINNER Не включается совсем, индикатор не светится, слышен писк перегруженного БП. Точно, оказались виноваты фильтрующие кондеры +5V Звонились абсолютно нормально!! После замены работоспособность восстановилась, но оказалась низкой яркость свечения индикатора. Кондер 100х16 там же, сел до нуля.... Вывод: электролиты в "холодной" части БП-фуфло. Менять все!
98.) Приносят мне наши доблестные видеопираты сразу 5 видеоплееров SAMSUNG- новенькие, года еще не отработали, это те , которые Hi-Fi, со стереозвуком, жалуются что обычную звуковую дорожку писать перестали, причем все почти одновременно, а всего их 20 штук одновременно пашут по 24 часа в сутки. Такая вот задача. Смотрю внимательно процесс протяжки- секунд через 20 после начала пленка уползает и заминается о направляющую стойку за синхро-звуковой головкой. Запись звука в общем-то происходит, но пленка сразу же после этого на звуковой дорожке сминается, и потом при воспроизведении почти ничего не слышно. Наработка у аппаратов солидная, прижимной ролик протачивается абразивом пленок ( качество их конечно чудовищное ! ), ленточный тормоз, тоже подрастянулся прилично. Фетровое покрытие спрессовалось- его необходимо разрыхлить иглой. Регулировка тормоза немного необычная- привычные эксцентрики и засечки для пружины отсутствуют, а регулировать приходится поворотом станины крепления пружины- для отвертки там есть просечка. Ролик прижимной в идеале тоже менять нужно- очень мягкая на нем резина, но пока удалось моменты натяжения отрегулировать.
133.) Благодарю всех приславших сюда свои советы. Они мне сильно помогли в ремонте ВМ Samsung VK-350. Хочу внести сою лепту и поделиться полученным в ходе ремонта опытом.
Хотя о ремонте БП этих ВМ было сказано уже немало, есть несколько полезных советов, плюс более детальное описание процесса ремонта.
1. Даю раскладку колодки БП:

1. Предварительные замеры можно сделать не вынимая БП. Замеряется относительно корпуса, кроме 5,5V (они замеряются между собой на шлейфе индикатора).
2. Неисправности БП можно условно разделить на две группы:
а). Полностью отсутствуют все выходные напряжения.
1-я причина: (совет 31) Вышел из строя ШИ-модулятор STR 11006 в следствии потери ёмкости (характеристик) C110 100мкф*25в (1-4 нога STR). В этом случае, как правило, сгорает сопротивление 2,7ом 2W во входной цепи, STR, стабилитроны 16,5V – на блоке питания, 27V на основной плате, подгорают R664 и R638 на основной плате в цепи индикатора (совет 74). Проверить 3-4 ножки микросхемы STR, транзисторный ключ, сопротивление 2,7ом, стабилитрон 16,5V, неисправный детали заменить, проверить работу БП на холостом ходу.
Примечание: При замене STR сразу надо заменить и C110 10мкф*25V – а противном случае всё повторится.
Сопротивление 2,7ом можно взять меньшей мощности, например 0,5W – при исправном БП оно почти не греется, но в случае неисправности сгорит и защитит схему БП (предохранители не спасают – они только от КЗ).
Стабилитрон 16,5V можно заменить например на два Д814Б.
После ремонта БП как правило начинает работать, но может и не запуститься (см. далее).
2-я причина: Полностью отсутствуют все выходные напряжения, все детали исправны, при включении БП слышен слабый щелчок.
Не запускается генератор БП вследствие загрязнения поверхности высоковольтных конденсаторов (голубенькие, которые связывают схему БП с корпусом) – частота высокая – пробивает на корпус. Необходимо последовательно по одному отключать один конец каждого такого конденсатора конденсатора и запускать БП, если заработал – выпаять все такие конденсаторы, протереть спиртом, просушить и впаять на место.
б). Под нагрузкой занижены напряжения по каким-то выходным цепям.
Причина – потеря ёмкости (характеристик) электролитических конденсаторов на выходе БП. Необходимо заменить электролитические конденсаторы на выходе данной цепи.
3. Хотелось бы отдельно остановиться на проблемах, связанных с работой индикатора.
4. Слабое свечение может быть вызвано следующими причинами:
· Понижение напряжений –30V и +/-5,5V вследствие изменения характеристик электролитов на выходных цепях БП. 30V можно замерить на колодке (6 контакт), либо непосредственно на стабилитроне (должно быть 27V). 5,5V можно замерить на колодке БП (8-9 контакты), либо на широком шлейфе индикатора (крайние контакты), не разъединяя, тоненькими щупами. Замеры сделать под нагрузкой, т.е. при вставленном в ВМ блоке питания. Если напряжения занижены - заменить электролиты.
· Понижение или отсутствие напряжения –30V вследствие выхода из строй цепочки стабилитрона и сопротивлений R664 и R638. Неисправность как следствие возникает при повышении выходных напряжений (см. П2, а, Причина 1).
Неисправность R664 и R638 неявная и здесь оказался весьма полезным совет 74. Хотелось бы несколько дополнить. Эти сопротивления впаяны с обратной стороны платы и имеют поверхностную пайку, т.е. ножки от них сквозь плату не проходят. Подобраться к ним довольно сложно, но можно. Можно даже устранить неисправность, не снимая платы. Однако проще и удобнее снять её.
Как уже говорилось, если напряжение на стабилитроне меньше 27V (5-10V) – значит он неисправен. Его надо выкусить, концы оставить как можно длиннее. На концах снова замерить напряжение, должно быть 30V – всё нормально. К оставшимся концам подпаять например два КС515А. Предварительно надо выгнуть их так, чтобы они не мешали установке БП. Обязательно нужно обклеить в этом месте корпус БП изолентой (лучше обклеить всю его часть, под которой находятся детали).
Теперь нужно замерить R664 и R638. Как это сделать? Снять БП, чтобы не звонилось через схему. Замерить сопротивление 6 контакт-стабилитрон. Один его конец на "корпусе" – так относительно противоположного.
Если сопротивление 500Ом – индикатор светится. Запустить схему. Если индикатор постепенно гаснет, то это значит, что сопротивление увеличивается (R664 и R638 подгорели), при 700-750Ом индикатор гаснет. Сопротивления можно оставить на плате, а параллельно им поставить другое – ом 200-300. Можно использовать построечное сопротивление. Им можно регулировать яркость свечения индикатора.
Для установки сопротивления, с обратной стороны основной платы ВМ (доступ есть) к 6 контакту разъёма питания подпаивается тоненький проводок, выводится на лицевую сторону платы, подпаивается к новому сопротивлению, второй конец сопротивления подпаивается к стабилитрону и всё.
1. Хотелось бы дать несколько практических советов:
· После ремонта БП сделать хотя бы индикацию выходных напряжений. Самое простое – на какую-нибудь выходную цепь повесить лампочку и т.п, чтобы уловить начало момента повышения напряжений.
· Уменьшить мощность сопротивления 2,7Ом с 2W до 0,5W.
· Почистить высоковольтные конденсаторы, соединённые с корпусом.
· Под корпус STR подсунуть алюминиевую, лучше медную полоску шириной 2-2,5см, длиной 10см и вывести её за пределы БП – температура STR значительно снижается.
· Для тех, кто эксплуатирует Samsung'и 300-ой серии и другие ВМ с аналогичными БП на STR 10006, 11006 более 5 лет. Не дожидаясь выхода из строя БП (а он, в конце концов, произойдёт), заменить конденсатор 100мкф*25в между 1 и 4 ногами STR, почистить БП от пыли, помыть спиртом высоковольтные конденсаторы.
· При проверке работы лентопротяжного механизма, при снятой крышке ВМ накрыть картонкой, либо убрать все яркие и сфокусированные источники света, направленные на ВМ. В противном случае происходит засветка фотодатчиков и механизм не срабатывает. Это не страшно, но с толку сбить сможет – искать неисправность, которой нет.
Примечание: По разборке ВМ: Крышку, я думаю, вы снять сумеете. Бп крепится несколькими болтами сверху и снизу. Для получения доступа к контактам разъёма БП снизу платы, необходимо отвернуть нижнюю металлическую панель, нужные болты там показаны стрелками. Для снятия основной платы необходимо отвернуть два винта, крепящие пластмассовое отделение с разъёмами на задней панели, отвернуть винты, крепящие механику к пластмассовому корпусу ВМ (но от платы не отворачивать!). Снять ручку Shuttle (просто сдёрнуть её), снять переднюю панель (на защёлках), освободить плату с индикатором. Затем вынуть всё это. При проверке работы ЛПМ подложить что-то (например спичечные коробки) под края платы для того, чтобы освободить вращающиеся элементы механизма, прижатые к столу. Сборку ВМ производить в обратном порядке. При установке передней панели, проследить за тем, чтобы рычаг, приводящий в действие дверцу кассетоприёмника, правильно вошёл в зацепление с ней.
143.) Видеомагнитофон Samsung-Электроника ВМ1230 Не включался ведущий двигатель Capstan и блок вращающихся головок, загрузка кассеты работала, отсутствовало PC 5v на контакте 1 разъема CN201, не работал стабилизатор 5 вольт после замены диода D109 все заработало. Диод звонится тестером как исправный.
171.) Samsung VK-8220 и видеомагнитофон VF-710:
Часто вылетает STK-5333 по питанию 15В. Стабилизатор 15 вольт - выходит из строя. Заменяем его транзистором КТ829 согласно схеме.
172.) Видеоплеер SAMSUNG 131 и ему подобные аппараты, дефект казалось бы процессора, симптомы на лицо: при включении в сеть высвечиваются все элементы индикации, кассета не принимается, либо принимается но не работает управление ВМ. Слетает прошивка в микросхеме памяти, если вставить пустую [для проверки] то аппарат частично заработает ,начнет реагировать на нажатие кнопок управления. Рабочую прошивку могу выслать нуждающимся.
177.) Моноблок Samsung TVP5070W. Неисправность заключалась в том, что при воспроизведении срывались кадры, пропадал цвет и плавал звук. После вскрытия механизма выяснилось, что выскакивает из направляющих лента и иногда ролик даже зажёвывает её. Первая мысль была, что загрязнён вал или изношен ролик, но ни то ни другое не подтвердилось. Потом возникла версия, что слабо подтормаживается лента в подающем узле. Пальцем лента была прижата к направляющему ролику со стороны подающего узла - искажения пропали. Действительно лента не подтормаживалась по причине деформации рычага автоматического натяжения ленты, он не доходил до нормального положения и зацеплялся за ограничительный штифт и торможения ленты вообще не было. После рихтовки рычага всё стало на место. Изображение стало нормальным. Вообще такая неисправность возможна в любом в/м с подобной системой натяжения ленты.
195.) Samsung VQ-31
- при загрузке кассеты пищит блок питания и отключается, иногда кассета загружается, но очень медленно. Это значит пришло время менять С017-330,0*25v в БП.
- отказывается принимать кассету, перескочила шестеренка кассетоприемника, если не чистить программник придется вскоре ее менять
224.) SAMSUNG WINNER SVR-11G. Процессор KS88C8016-14 без признаков жизни. Заменен на KS88C8016-18.


SHARP

80.) В видеомагнитофонах и плеерах SHARP выпуска конец 80-х начало 90-х, а также в моделях выпуска других фирм с лентопротяжкой, в которой загрузка кассеты и заправка ленты осуществляются разными двигателями, несколько раз встречались такие дефекты:
1. При включении воспроизведения лента расправляется в рабочее положение (в этих аппаратах, нет быстрого старта), но двигатель ведущего вала не включается и через несколько секунд, пленка возвращается в исходное состояние. Дефект связан с особенностями заправки ленты. После того, как направляющие полностью расправили ленту, шестерни связанные с направляющими продолжают вращаться, растягивая тугие пружины, расположенные в полостях этих шестерней. Нагрузка на двигатель резко возрастает и пасек начинает проскальзывать, в результате датчик положения не фиксирует полной заправки и не включается воспроизведение. Лечение в качественной протирке спиртом пасека и передаточных колес или замене пассика.
105.) Видеоплеер Sharp VC-V7B (V7).Не вращается ведущий вал, не работает подмотка, перемотки. Напряжения на платку драйвера двигателя поступают, подозрения пали на ИМС M52440ASP.Но я никогда не слышал, чтоб эта микросхема выходила из строя. Тщательный осмотр платы драйвера позволил обнаружить подтекание под малогабаритным электролитическим конденсатором 10мкФ/25В, установленным на этой плате (там он один), в результате чего оборвалась дорожка под ним на выв.13 ИМС. Заменили конденсатор на "нормальный", восстановили дорожку-все работает. Этот случай – не единичный.
SHARP MA30 (48). Если при воспроизведении есть проблемы с изображением и звуком или цветом, не торопитесь приступать к ремонту. Возможно, клиент случайно установил вместо AUTO принудительную систему цвета (например, NTSC). В этом видеомагнитофоне система цвета переключается экзотически. Читайте инструкцию по эксплуатации.
115.) В. магнитофон SHARP MA443. Минут через 30 работы блокируется- уходит в STB. Обратная перемотка и обратный просмотр работают, вперед - ни в какую, делаю вывод что неисправна оптопара правого подкатушечника, что подтвердилось после взаимной замены с левой- перестали работать обратные режимы. Заменить ее на новую не получилось- слишком тоненькие свето и фото диоды, поэтому попробовал увеличить эмиссию светодиода, уменьшив гасящий резистор вдвое, и все прекрасно сработало.
126.) Видеоплеер SHARP M2 принесли на запчасти с диагнозом- неисправный процессор. Проявление- загружает кассету, заводит пленку, головка раскручивается, и аппарат переходит в реж .STB , без выбора петли. После нажатия OPERATE петля выбирается ( т.е. ВВ тоже работает), EJECT срабатывает. Проверил датчики вращения, программный механизм ( на двух оптопарах)- все работает. Дефект оказался в подшипниках скольжения ВВ- большой люфт, при подводе прижимного ролика ротор слегка перекашивало и по возросшему току потребления процессор определял перегрузку с переходом в режим STB.
140.) Видеомагнитофон SHARP, модель точно не помню но буквы MA в названии модели встречаются. После ремонта блока питания заметил следующее - открытый видик работает нормально если он находится на достаточном удалении от телевизора. Если поставить рядом начинает гулять скорость капстана и мигают режимы SP - LP. Для устранения этого просто крышку прикрыть недостаточно! Необходимо закрутить хотя бы один винт, а именно задний с правой стороны. Вывод - телевизор дает наводки на кабель синхроголовки, в правом заднем углу видика имеется соединение крышки с остальными металлическими частями и корпусом платы.
174.) Видеоплейер SHARP VC-S9. При включении перемотки назад или подмотки назад работает 3 сек и блокируется- уходит в STB. Прямая перемотка работает, но медленней обычного, делаю вывод что неисправна оптопара левого подкатушечника. Увеличил эмиссию светодиода, уменьшив рядом стоящий гасящий резистор 1к на 510 ом. Перемотка заработала...
197.) Sharp VC-M11 при загрузке отключается в stand-by, как будь-то виноват програмник, но!! При загруженной кассете нужно смотреть нет ли заедания белой и черной деталек в кассетоприемнике. При их трении образуется ступеньки при загрузке слышен щелчок. Достаточно подровнять надфилем.
221.) SHARP MA 40 Нет записи. Сигнал управления не приходит с процессора IX0860GE был поставлен IX0878GE. Аппарат заработал


SONY

46.) Самый интересная неисправность встречалась у меня на 5 видеоплеерах (Samsung VQ31, Akai 120 и Sony 110) Признак неисправности - нет перемоток. Причина заключалась в обводных стойках ( по которым лента идет на БВГ). Хотя картинка и звук нормальные. Ход у втулок нормальный и подтормаживания. Устраняется неисправность только заменой стоек.
56.) Плеер SONY не отдает кассету , воспроизведение и перемотка работают нестабильно - загрязнились контакты программника.
78.) SONY серии 4xx, 7xx. В процессе работы при выбросе кассеты "зависает" процессор, все установки блокируются, кассета не выходит из кассетоприемника, требуется выкл-вкл аппарата. Необходимо выводы двигателя загрузки зашунтировать на корпус емкостями по 0,1mF.
81.) ВМ SONY SLV-E400 Уже писалось о низком качестве подстроечных конденсаторов устанавливаемых в аппаратуре фирмы SONY. Очередной пример. Видеомагнитофон не выполняет функции монитора, т.е. не транслирует на выход сигнал с тюнера, на выходе постоянный голубой фон с сигналами OSD, хотя при этом запись этого сигнала производится прекрасно, сигнал при воспроизведении тоже проходит нормально. Коммутация сигналов знакогенератора и видеосигнала производится в блоке OSD, выполненном на LC74790. Вот здесь то и стоит злополучный подстроечный с номером СТ601 (AFC). Промывание его спиртом дает эффект на несколько дней, так что необходимо менять, лучше на наш, отечественный, говорят в них серебра больше :-)
87.) SONY SLV-X711 После того, как вставил кассету в кассетоприемник, видик заправляет ленту, протягивает сантиметров 5, останавливается и возвращает ленту в кассету. При нажатии Play или перемотка, процесс повторяется. После 3х-5ти попыток вообще выгружает кассету. Понаблюдав за процессом заметил, что скорость вращения БВГ в процессе заправки увеличивалась до такой степени, что зрительно наблюдалось обратное вращение БВГ. Вращая БВГ осциллографом проверил наличие импульсов на датчике холла, нормальные до 1,5в. Подозрение на микросхему управления двигателем БВГ МС ВА6415FS. Заменил ее и все заработало.
89.) Этот дефект проявившийся на моем собственном аппарате Sony - SLV-870 сильно поколебал мое хорошее мнение о фирме - производителе. Через несколько дней после покупки, я заметил, что на изображении периодически появляются шумовые полосы, а также начинает отрабатывать система автотрекинга. Все это сопровождается отключением стереозвука. Причем на разных кассетах интенсивность проявления дефекта было разным: какие-то копии шли более - менее сносно, некоторые шли просто отвратительно. Анализ дефекта показал наличие импульсных помех в сигнале считываемом синхроголовкой (CTL). При дальнейшем рассмотрении оказалось, данная модель имеет раздельные тракты записи и воспроизведения (на разных платах) импульса CTL и подключены эти тракты к головке параллельно без какой - либо коммутации и просто развязаны электролитами. Самое смешное, что проводник ведущий от головки к усилителю воспроизведения экранирован, а к выходу усилителя записи идет длинный такой печатный проводник не защищенный, естественно ничем. Вот этот гад служил отличной антенной для статических разрядов от стоящего над ним в непосредственной близости ЛПМ, в котором море пластмассовых деталей. Я не стал разбираться какая из них " искрит ", а просто проложил между ЛПМ и основной платой фольгу, обклеив ее, чтобы чего не коротнула, скотчем. Правда долго пришлось вырезать отверстия для деталей стоящих на плате, но зато от статики защищаются при этом еще много узлов. Аппарат стал работать нормально.
P.S.: Интересно как решили бы эту проблему в сервисной мастерской если я решил бы воспользоваться гарантией ?
116.) ВМ SONY E400 - не ловит прозрачную ракорду начала и конца пленки. Центральный светодиод оказался исправным, им через ключ управляет процессор CXP87248 ( 37 нога ), по видимому для повышения помехоустойчивости, т.к. засветка боковых фототранзисторов постоянным светом не дает никакого эффекта. Выход процессора оказался посаженным в ноль, но клиент менять не захотел, т.к. неисправность не критическая, хотя резкий динамический удар при окончании пленки при перемотке может вывести из строя кристалл видеоголовки, но как говорится хозяин - барин... Хотя можно попробовать сымитировать импульсы от внешнего генератора простейшего. Я пробовал меандром на различных частотах- не получилось. По видимому необходимо знать точно частоту и скважность, может кому попадется рабочий- посмотрите, буду признателен...!
118.) Видеоплеер SONY SLV-P51, отказ типовой. Проявление : после начала движения пленки ( любой режим- воспроизведение, перемотка, ускоренные просмотры в обе стороны) аппарат "зависает" - не реагирует ни на какие команды ни с пульта, ни с клавиатуры. После отключения из сети, или принудительного сброса процессора управления функции восстанавливаются до начала движения пленки. Предположение, что процессор вешается статикой от трущихся пластмассовых деталей проверить оказалось очень просто- слегка приподнять плату- все функции восстанавливались. Процессор расположен очень близко прижимному ролику, который был достаточно загрязнен, смазка в подшипнике высохла- достаточно промыть его спиртом и смазать, а проц. дополнительно экранировать кусочком фольги, чтобы впредь не повторялось.
127.) Видеоплеер SONY - периодически после включения может перестать видеть, что в него вставляют кассету. В БП стабилитрон на 24в держит 28в. Из-за этого питание процессора вместо 5в 5,9в. После замены вторая поломка: может не запуститься движок привода тонвала, на плате движка видны потеки под электролитическим конденсатором. И легкий запах гари. Поменял, все работает.
145.) SONY SLV-286EE (а также SLV-436EE/X311/X711). Не запоминаются ТВ каналы, хотя тюнер настраивается обычным порядком. Но после выхода из настройки и переключения программы, только что настроенная программа пропадает. С первого взгляда причина как бы в памяти EEPROM, но не спешите её менять (тем более что оригинальную микросхему трудно найти). Причина кроется в системном процессоре IC501 (100 выводной чип). Его часть ответственная за обмен с тюнером и памятью подвешивается. Необходимо обнулить сигнал на выводах 53, 54 и 89, 90 (они соединены вместе), закоротив их на землю (ВНИМАНИЕ: это нужно делать при отключённом питании). При этом разряжаются конденсаторы С512 470х6,3В и С505 100х6,3В и процессор возвращается в нормальный режим. Ранее занесённые в память программы восстанавливаются. Данный ход мне подсказал на конференции www.radio.pyat.ru/video/ Дмитрий dmitriy_ru@rambler.ru , которому огромная благодарность.
151.) В видеомагнитофоне SONY SLV-E450EE отсутствовало управление с пульта ДУ, с передней панели управлялся полностью.
В авторизованном сервис-центре SONY поменяли проц uPD75304GF, расположенный на плате органов управления (1-650-832-22) и процессор CXP87248-013Q на основной плате, но результат остался прежним и аппарат вернули владельцу.
При детальном исследовании режимов обнаружены заниженные (около 2-3 В) напряжения на выводах IC1 (uPD75304GF). При дальнейшей проверке элементов выявлен находящийся в утечке стабилитрон 5,1В (поз Q13). После замены работоспособность полностью восстановлена.
166.) SONY SLV-X57 - загружает кассету, двигатель загрузки продалжает вращаться еще какое то время после загрузки и затем кассета выгружается. Заправка ленты не происходит. Проверяю двигатель и микросхему драйвера (LB1641) - все в порядке. (драйвер проверял подачей с обычного тестера управляющих уровней непосредствено на выводы микрухи. 5 и 6 нога. Уровень должен быть выше 2 вольт по даташиту. Если подать его на 5 ногу то включается режим заправки ленты, на 6-ю - обратное действие.) Проверил фотодатчики - тоже все ОК. Обратил внимание на узел где находится механизм привода загрузки кассеты. Там находится два контактных датчика. Один - концевой, другой - ползунок на 3 положения. Выяснилось что рычаг управляющий переключателем на 3 положения соскочил вверх по оси видимо из-за ослабления фиксаторов или кто-то "грамотный" там уже полазил. Поставил его на место и все заработало. Похожая неисправность позже попалась в аппарате с аналогичной кинематикой (SONY 711 вроде. Тот который ProLogic с откидывающейся передней панелью) Только в нем кассета вовсе не хотела загружаться. Выяснилось что в том же узле у рычага который двигает ползунковый переключатель соскочила пружина с одной стороны и ползунок встал в крайнее положение.
167.) SONY SLV-X57 - отсутствие цвета в PAL-е. При визуальном осмотре платы YC увидел, что у кварца X1 (4.43Мгц) отпаялась одна нога. Восстановил пайку и цветность в PAL-е появилась.
186.) SONY SLV-XC10SC. Самопроизвольное переключение скорости capstan SP->LP. После прогрева более минуты неисправность исчезает. Заменили процессор BU2586: безрезультатно. Неисправность в блоке питания. Заменили конденсатор C5101 470мкФ X 16 вольт. Все пришло в норму.
199.) Sony SLV-X312 треск шестерен при окончании перемотки, на дисплее появляется буква "L", также не работает автоматическая перемотка при окончании ленты. Моем оптику от желтого налета, и все ok". Да, нужно еще сказать его хозяину, что курение вредит не только его здоровью, но и карману.
200.) Видео двойка Sony KV14 MV Видак не загружал кассету, перебрал блок загрузки, т.е. все контакты - как надо. Стал загружать. Натягивает ленту и как будто нет сигнала на остановку двигателя загрузки, движок жужжит 3 сек и выгружает кассету. Программник прочистил - не помогло, оказалось надо на один зуб сместить саму программную шестерню от метки на ней. Все стало нормально. А еще жаловались на то, что телек сам включался, сам выключался. Пока я копался в видаке, этого не наблюдалось, и потом перестало, видно разъемы какие-то окислились. А вообще-то двойка- часть видео очень неудобно сделана для ремонта. Сразу ставьте на стол, и все шнуры и шлейфы выводите через отверстия наружу, и, там подключайте лентопротяжный механизм
222.) Walkman SONY GV-A500E PAL Портативный видеомагнитофон Проявилась одна неисправность: на экране появляется значок "Капля" и мерцает ошибка "С 21 00", что означает конденсация влаги в механической части. Просушка аппарата не помогает, и "Капля" все равно мерцает. Сразу навязывается мысль, что плохой датчик влаги. Но как показал анализ схемы и платы это заводской дефект, оказывается этот самый датчик вообще не подключен. Для устранения этого дефекта просто надо поставить перемычку на плате с нижней стороны.


TOSHIBA

Previous Top Next

40.) Toshiba 109. Видик, все светится, но не работает, возможно частично вышел из строя STK7253, а именно нет напряжения 9Вольт со 2 ножки регулятора. Не торопитесь менять регулятор, т.к. 9В при дежурном режиме должно отсутствовать, то я раньше делал ключ а за ним кренку 9ти вольтовую, но после оказалось, что можно обойтись без ключа (правда ток потребления в деж. режиме немного увеличивается). Схема включения КР142ЕН8а (7809) - Вход припаиваем к 1ой ноге STK, а выходї к месту запайки 2ой ноги (2ую ногу отрезать). Не забудьте про массу. Неисправность попадалась около 5ти раз.
59.)Часто стал попадаться дефект в ВМ TOSHIBA 800, 880 и подобных. Проявление дефекта совершенно очевидное- на дисплее ничего нет и очень ярко светятся нити накала индикатора, ясно что Uвых. БП сильно завышены. Разбираем его на STR1706) и видим знакомую картину- высохшая емкость в обвязке 100х25, меняем, проверяем все предохранительные резисторы, включаем и инд. по прежнему не светится. Преобразователь напряжения для питания ЭЛИ в алюминиевом корпусе на нижней плате, питается от 5v ,возле него стоит интегральный предохранитель( сгорает). Выпаиваем преобразователь из платы, вытащить его из алюминиевого корпуса довольно затруднительно т.к. он проклеен по пазам, я газовой горелкой снаружи корпуса эти пазы обжигаю и плата легко выскакивает. На плате проверьте диоды- один из них пробит, заменяю на КД521 и все начинает работать.
P/S Данный дефект действительно очень часто встречается. Хочу добавить,
что в преобразователе еще выходит из строя один из двух транзисторов установленных в нем.
113.) Хотелось бы поделится опытом ремонта видеомагнитофона Toshiba VCP ? C5CZ. О создателях этого чуда мировой техники хотелось бы сказать пару слов. Более глупого решения ЛПМ я в жизни не видел. И в страшном сне мне не могло приснится, что такое можно придумать!!! Это верх инженерной мысли, только наоборот. Этим инженерам надо памятник при жизни поставить. Если они и далее такую технику будут делать то ?Ешь ананасы, рябчиков жуй, день твой последний приходит буржуй? Теперь к делу. Принесли видик с дефектом ?нет воспроизведения? Открываем крышку, не вращается видеоголовка. Пытаюсь снять ЛПМ, не хочет! Ищу защелки, нет! Придется вместе с платой снимать. Снял. И что же, как оказалось, ЛПМ без платы и невозможно было снять. Стопора ЛПМ внизу платы! Отделяю ЛПМ от платы ? а там!!! Видеоголовка на ЛПМ, а ее двигатель припаян к плате!!! Как так? Что за идиотское решение? Малейший перекос и заклинивание двигателя не миновать. Ну да ладно разбираюсь дальше. У двигателя только одна микросхема TB6515AP проверяем обвязку, все нормально. Питание приходит, команда с процессора тоже. Странно? Микросхема в продаже есть, стоит копейки, покупаем, меняем. Дефект тот же!!!??? Остается датчик под двигателем. Путь тот же, покупаем, меняем, дефект тот же!!!??? Чайник у меня уже закипел, и свисток свистит как у паровоза!!! Все поменял ? не работает!!! Берем осциллоскоп, смотрим сигналы. Все есть!!! Только вот с датчика, что-то слабенькие сигналы. Странно? Потом после длительных раздумий о ?гениальном? решении отделить видеоголовку от двигателя ? пришел к выводу, что возможно перекос и датчик стоит не на месте, хотя он на стойках, закреплен, все как полагается. Думаю, для начала подниму его повыше, почти вплотную к двигателю. Включаю. И что же вы думали! Работает!!! Но этот анекдот еще не кончился. Ставим кассету, смотрим. Пол экрана есть, а в нижней части почти с половину экрана шумы вместо изображения. Душа в пятки, думаю все, башку сломал нечаянно. Проверяю, нет, все целое. Смотрим прохождение сигналов, все нормально. Чувствую, что чайник опять закипает. Была бы моя воля ? я бы его с 9 этажа? Пусть чинится пока до земли летит. Но, аппарат клиентский, надо ремонтировать. Опять после долгих раздумий о том же ?гениальном? решении ? пришел к выводу что, возможно, прокрутился магнит двигателя относительно видеоголовки. Сдвигаем, проверяем - шумы ушли!!! Все работает! Вот такое чудо техники бывает! Предлагаю открыть новую страничку ?Чудеса техники ? наоборот? И помещать туда такие аппараты. 10 лет ремонтирую импортную технику, а вот такое чудо впервые!
117.) Видеомагнитофон Toshiba V109CZ. Не принимает кассету. Не работает ни один двигатель. Хотя видеомагнитофон включается, реагирует на команды, при попытке загрузить кассету, высвечивается значок присутствия кассеты. Хотя двигатели не срабатывают. Причина неисправности - это не исправна микросхема в блоке питания STK7253, она выдает все напряжения, кроме +9 вольт, вместо него на 2 ножке висит 2,7 вольта. Микросхема стоит в магазине около 20$. Дороговато. Делаем следующее. Берем стабилизатор 7812 с управлением на включение (на 4 ножках) и стабилизатор 7809. Подключаем 7812. На 1 ножку 7812 подаем +20V с 1 ножки микросхемы STK7253. На 4 ножку стабилизатора подаем управление на включение с 5 ножки микросхемы STK7253. Третью ножку 7812 сажаем на массу, а со второй снимаем +12V и подаем на стабилизатор 7809. С нее снимаем +9V и подаем на контакт 2 ножки микросхемы STK7253. Предварительно откусив вторую ножку микросхемы STR7253. Я так сделал потому что не нашел в продаже стабилизатор с управлением на +9V. Если кто найдет, то смело можно ставить ее. После включения все работает, и не греется. Экономия на запчастях около 400 рублей при таком подключении.
124.) В видеомагнитофоне TOSHIBA V-212CZ шумы на изображении, напоминают загрязнение в/головки, временами пропадает цвет. Причем при ускоренной перемотке и на паузе шума нет. Причина банальна: -- конструкторы TOSHIBы выполнили привод БВГ с датчиком вращения на оптопаре!!! В результате через пару лет работы из-за пыли прилипающей к приводу, точнее к пластиковой решетке, выполненной по окружности магнита привода, на выходе фотоэлемента дребезг (хорошо виден на осциллограмме), и, как следствие неравномерность скорости и момента переключения головок. Немного CLEANERa -- и все ОК! Кстати уже было три случая.
131.) Видеомагнитофон Toshiba. Иногда грузит кассету мелкими рывками, до конца не догружает. Выяснилось, что иногда полностью обрывается конденсатор фильтра выпрямителя 3300,0*25В, после которого стоит стабилизатор 5В - питание процессора становится импульсным, ну и т.п.
142.) Видеомагнитофон Toshiba, 800-NT. Блок питания пошел вразнос из-за высыхания конденсатора на 100 мкф рядом с микросхемой. После устранения режимы блока восстановились, но магнитофон не принимает кассету и отказывается работать. Вся причина оказалась в генераторе 31 вольт, расположенном возле разъема жгута индикатора. Платка находится в алюминиевом корпусе очень похожем на реле прямоугольной формы с надписью сбоку FDK ctx066. Один из диодов звонится в обоих направлениях. Пока с 3-й ноги не будет 31 вольт, ничего не включится. Проверить можно на тюнере на верхней плате.
148.) Видеомагнитофон TOSHIBA V-212CZ: шумы на изображении, напоминают загрязнение в/головки, временами пропадает цвет. Причем при ускоренной перемотке и на паузе шума нет. Причина банальна: -- конструкторы TOSHIBы выполнили привод БВГ с датчиком вращения на оптопаре!!! В результате через пару лет работы из-за пыли прилипающей к приводу, точнее к пластиковой решетке, выполненной по окружности магнита привода, на выходе фотоэлемента дребезг (хорошо виден на осциллограмме), и, как следствие неравномерность скорости и момента переключения головок. Немного CLEANERa -- и все ОК! Кстати уже было три случая.
155.) TOSHIBA V-109 CZ. Неисправность: слабый звук при воспроизведении сигнала с тюнера ВМ, при воспроизведении в режиме Play - звук в норме. Требуется заменить фильтр SF002 стоящий у м/с LA 7530 в IF MODUL, SDA 6,0MC на SFE 6,0MB.
183.) Toshiba NR-312 Не включается, слышен писк перегрузки из БП - проверить ДР71


Разные

Previous Top

1.) ВИДЕОМАГНИТОФОН Я специально не указываю марку аппарата потому, что данный дефект может возникнуть в любом видаке. Дефект выглядит следующим образом: При включении кассеты на воспроизведение несколько раз вы можете наблюдать следующую картину. Изображение на телевизоре может быть нормальное, может быть видно только половину изображения, а может быть вообще ничего невидно, один снег. Дефект находится в моторе кап стана, который двигает пленку. Там стоит емкость одна единственная электролитическая вот она и дает данный дефект. Необходима поменять ее.
12.) Видео магнитофоны. ~20 часов/сут 3 года даже при новой головке наблюдается периодическое пропадание группы строк на заведомо нормальной копии - причина-протирание лентой бортика, по которому она скользит (он становится не прямоугольным, а сглаженным и она ездит там буквально несколько десяток). Лечится полной заменой основания БВГ. -SD механизм. Воспр и зап. норм, не включается быстрая перемотка ни в лево, ни в право, медленно тянет ленту, примерно как на ускоренном просмотре.. Причина- из-за дешевых лент с повышенной образивностью поверхность БВГ изнашиваетсяї и очень сильно трется о ленту (нет воздушного зазора), с соответственнойї реакцией ведущего двигателя. Лечится заменой БВГ. -до SD и SD механизм. Периодическое появление хаотических точек 1-2 мм с тянучками от них влево 5-10 мм. Причина в засорении токосъемника с БВГ. Лечится либо сниманием такового, либо полным удалением старой смазки и заменой на новую либо вообще без смазки (если нет специальной), в механиках с двигателем БВГ сверху, токосъемник находится под БВГ в центральном отверстии. Лечится заземлением болтика, крепящего двигатель на экран УВ. Вот такие "секреты", если они кого заинтересуют.
22.) Электроника ВМ-12. У него плавал и дрожал звук. Неисправным оказался коллекторный двигатель ведущего вала. Его я аккуратно разобрал - частично стерся коллектор. На него я аккуратно подпаял тонкие пластинки и все нормально заработало.
28.) Касается большинства видеомагнитофонов и видеоплееров: Не загружается кассета, но при попытке загрузки кассеты в/м переходит из дежурного режима в рабочий, двигатель загрузки даже не пытается шевелиться. Неисправна МС драйвера этого двигателя (BA6209, BA6219, BA6247, KA8301 и т. д.). МС часто даже вздувается, лопается, проверьте также резистор, подводящий питание к ней. Не помешает проверить наличие управляющих напряжений на МС (у ВА6209 5 и 6 ножка). Замените эту микросхему и все заработает.
31.) БП. Собранный на Шим STR10006 или STR11006.Стандартная неисправность завышеные вторичные напряжения. Потеря емкости 100х25 подключенной к 4 и 1 ноге. При понижении емкости на 30% напряжения вырастают в 2 раза. Что как правило приводит к выходу из строя других узлов. Прежде чем ставить отремонтированный БП в схему лучше проверьте его на холостом ходу. Если напруга в норме тогда можно продолжать.
65.) Thomson Видеодвойка EUROCOMBO / T14VB12C Отсутствие цвета при записи с таймера в системе SECAM.
1. Перерезать проводник на печатной плате, ведущий к базе транзистора TV103.
2. Установить следующие детали согласно схеме:
Q1 - транзистор KTC144 или любой аналог
D1, D2 - диод LL4448 или любой аналог
69.) Видеоплеер Thomson MKII (с караоке). Причиной его не включения явился сгоревший блок питания. Визуально: лопнула микросхема STRD6802, сгорел резистор в обвязке, предохранитель простой и электронный. После замены деталей плеер, все равно не включается. Начинаю проверять напряжения на выводах микросхемы. Прикасании щупом вывода, соединяющегося с импульсным трансформатором, блок питания запускается (плеер начинает работать), но микросхема при этом дико греется. При по детальной проверке (ввиду отсутствия схемы) оказался оборван резистор 560к, подключенный к одному из выводов, хотя внешний вид идеальный.
71.) Блоки питания на микросхеме STR10006.В дополнении к вопросу 35 -проблемы с запуском могут возникнуть т.ж. из за фильтрующих конденсаторов 470мф/25в во вторичных цепях БП. Устраняется заменой на новый конденсатор.
75.) В видиках на STR10006 после того, как аппарат был в разносе (взорванные выходные электролиты по вторичным цепям). После замены электролитов по первичным цепям и взорвавшихся по вторичным аппарат по прежнему не желает работать, иногда отказ сопровождается перегоранием предохранительного резистора 2.2 Ом или вдобавок к нему выходом из строя STRки. Виноват в этом диод в выпрямителе по 6V. По схеме стоит RK34, импортный аналог я не нашел, заменил нашим КД212А. При прозвонке неисправный диод звонится как исправный. Чтобы не терять времени при взорванных электролитах по вторичкам меняю диод и 7806 вместе, т.к. пользы от второй тоже нет.
77.) SUPRA SV-95R - видеоплеер. В дополнение к секретам 31, 35 и 55 по блоку питания на STR10006 могу добавить, что в процессе поиска неисправного конденсатора (CP12 - 100мкфх10v) у меня вызвал подозрение диод во вторичной цепи +7V (DP07 тип RK34), который показывал прямое сопротивление 5 Ом и обратное около 1 - 5 МОм. Это мне показалось подозрительным и я его заменил на какой-то другой (кажется FR207). И в результате после заменённых CP12 и DP07 блок питания вроде бы заработал нормально (напряжения в норме), но при загрузке кассеты в аппарат её клинило, как бы не справлялся с нагрузкой двигатель загрузки. После довольно длительных поисков неисправности решил вернуть на место старый диод RK34 и к моему удивлению загрузка кассеты стала нормальной. Анализируя результат пришёл к выводу, что диод DP07 типа RK34 скорее всего германиевый и его ни в коем случае нельзя менять на кремниевые диоды имеющие большее прямое сопротивление и не обеспечивающие необходимых пусковых моментов (токов) двигателей загрузки.
P\S Читай дополнение, секрет 82.
2. На полных лентах (3 и более часов) в самом начале ленты наблюдаются толчки при движении ленты и характерный негромкий шум вызванный рывками в подмоточном узле. Иногда края ленты сильно мнутся. Если ленту отмотать вперед дефект исчезает. Причина в слишком высоком натяжении при подмотке, лента выдергивается между ведущим тон валом и прижимным валиком. В начале кассеты принимающий подкассетник имеет малый диаметр и лента не в состоянии скомпенсировать натяжение подмотки. Лечить нужно подмоточное колесо со скользящим вкладышем. Со временем вкладыш теряет эластичность и сопротивление при проскальзование увеличивается. Там есть пружина, но весь узел не разборный, поэтому я просто аккуратно ввел по всему периметру немного жидкой смазки (не переусердствуйте) и все стало ОК, или меняйте узел. Кстати такой дефект часто встречается на audio магнитофонах, особенно дешевых.
82.) Дополнение к пункту 77. Диод RK34 - диод Шотки. В качестве выпрямительных диодов используются и диоды Шотки, имеющие структуру металл- полупроводник. Диоды Шотки имеют массу замечательных свойств, например - малое прямое падение напряжения (что, видимо и привлекло производителей данных видеомагнитофонов).
Пропадание режимов перемоток характерно почти для все аппаратов с этой лентопротяжкой. Об этом дефекте хорошо написано в статье Ю. Петропавловского в журнале "Радио" №1 за 1998г стр.8- изменяется соотношение натяжения пружин, управляющих фиксацией пластмассового рычага управления перемотками. Я регулирую их следующим образом- заклеиваю черной изолентой окошки датчиков начала и конца ленты, без кассеты опускаю лифт, в правом углу появляется доступ к пресловутым пружинкам, узкой отверткой раздвигаю витки одной, включаю режим перемотки- несколько раз повторить до устойчивого включения режимов перемоток.
103.) Коды ошибок неисправностей Z - механизм NV SD серия. Язык русский.
106.) HITAHCI VTP 60 пишущий в.п. Неисправность проявляется по-разному, от не способности загрузить кассету до полной потери синхронизации всех режимов. Очень похожа на неисправность программника .Советую не пытаться его разбирать - дело не в нем! Лечится заменой емкостей в дв. В.В. С08(47*16v); С07(10*16v) с промывкой самой платы (растекшийся электролит). Емкости советую ставить с большим допуском по напруге. Как правило, параллельная неисправность-отсутствие звука по ВЧ и НЧ. Детальное изучение прохождения сигнала указывает на неисправность МС ВА 7751ALS .Не горячитесь с ее заменой! Глюк банален и лечится методом приведенным выше. Емкости в ее обвязке, а именно С417(33*16v); С404; С418 возможны варианты. Аппарат довольно старый, по этому опасайтесь высыхания мозгов на ряду с некачественными емкостями. Читайте секреты ремонта. Буду искренне рад, если кому помог.
108.) Видеомагнитофон SUPRA 21DK. Неисправность проявляется, как отсутствие цвета в системе PAL.В СЕКАМе все нормально. Подозрение вызывала мс видео процессора TA1202 т.к. вых. напряжения БП соответствовали норме и ее обвязка была тщательно проверенна. Приобретенная выше указанная дорого стоящая мс была заменена совершенно напрасно Повторная еще более тщательная проверка БП выявила неисправность стабилизатора KIA7806. Причем напряжение на ее выходе полностью соответствовало номиналу, а пульсации на пределе 00,1v на дел. Чуть меньше пол клетки, чем как правило пренебрегают. Коварный дежурный режим подвиг меня на вторую "глупость" совершенно не соизмеримую по затратам с первой, после которой т.е.(замены KIA7806), работоспособность полностью восстановилась.
111.) Для любого ЛПМ. Выработку резинового прижимного ролика легко устранить путём ошкуривания рабочей поверхности снятого ролика на плоскости наждачной бумаги (зернистость Р220) поступательным движением с одновременным проворачиванием вокруг оси на угол 30-40 градусов за один проход. Несколько десятков проходов достаточно для восстановления цилиндрической поверхности.
В некоторых видеомагнитофонах (видеокамерах) чистка программного переключателя (ПП) представляет большую проблему. Диагностику работы ПП можно провести с помощью осциллографа. Для этого необходимо посмотреть осциллограммы на всех выводах ПП при прохождении всех фаз ЛПМ на развёртке 20 мс/дел. При исправном ПП все фронты будут без дребезга, а уровни 0 и 1 без бахромы.
122.) Все последние 2-3 года шедевры видеопродукции т. е. видеоаппараты страдают роликовой болезнью. Самсунги и ЛЖ, Панасоники и ДжиВиСии много надо перечислять. Некачественная резина и пластиковый подшипник вместо металлического реликта. Да и еще китайское мэйд ин Джапан!!! Будем ставить старый надежный ролик с 3мм. диаметром внутри, благо их сейчас как мусора. Где их хранили так долго? Подбираем все нужные размеры, Берем трубочку от антенны, бронза, латунь, подгоняем. С усилием одеваем. Больше года отходили аппараты по 24 часа в сутки. Старое надежнее!!! Можно и не трубочку, а обычную полоску латуни или бронзы. Удачи.
125.) ВНИМАНИЕ!!! Господа ремонтники! Любой корейский видеомагнитофон, плеер, моноблок! Проявление разное: или не включается, или отключается при загрузке. Загляните в БП! Если там стоит по 6 вольтам KIA7806 --- смело меняйте!!! Уже третий десяток аппаратов и у всех одно и тоже! Причем если ставить КРЕНку других фирм все работает отлично. Во всяком случае ни одного повтора еще не было.
132.) Видеомагнитофон Shnaider. Скорее не неисправность, а так. Отремонтировал ЛПМ, скрутил - звука нет. Раскрутил- звук есть. Думаю, отваливается что-то-смотрел, пропаивал-без толку. Выяснилось, что по рассеянности забыл закрутить винт, соединяющий экран БП (импульсный) и нижнюю крышку.
137.) Частый дефект в видеомагнитофонах с LA7391A - пропадание видео. Но по отдельности сигналы яркости и цветности на ножках микросхемы присутствуют(нужно только определить осциллографом на каких они есть и при воспроизведении и при записи), дохнет только выходной видеоусилитель. Года три назад я, ради интереса, собрал схемку на трёх транзисторах: усилитель сигн. яркости (в 2-3 раза) и смеситель его с сигн. цветности и подключил его к неисправной микросхеме -и видеомагнитофон до сих пор исправно работает. Схему, правда, не зарисовал, так как делал на скорую руку .Но помню, что усиливал сигнал яркости, а сигнал цветности наоборот убавлял потенциометром.
139.) За все время ремонта видаков ни разу не менял в них пассики. В старых аппаратах, где механизм уже порядком изношен и усилия двигателя заправки не хватает, чтобы загрузить кассету (он начинает прокручивать шкив, а пассик на месте), необязательно их менять. Я обычной швейной иглой делаю через 1-2 мм. поперечные царапины на щеках шкива, которые соприкасаются с пассиком. И так по кругу, одеваем пассик на место, и все ОК.
144.) О ремонте Capstan-Motor на мк/сх M56730ASP.Неисправность: замедленная скорость движения, плавающий звук, шумовые помехи на изображении, прослушивается рокот самого капстана. Решил изучить работу мк/сх и капстана в целом. Chips емкости проверил, все хорошие. Когда дотронулся щупом осциллографа до 28н. M56730ASP (если считать корпус 32н.) вход ОР, все стало на свои места. Убрал щуп - неисправность повторилась. Входное сопротивление осциллографа 1 МОм. Добавил резистор между 28н. и корпусом номиналом 1 МОм. - капстан заработал нормально. Таким образом восстановил несколько капстанов (Samsung VQ31, Aiwa CX7 и т.д.) и возвратов не было. Так что с такой неисправностью не меняю капстаны и M56730ASP, а добавляю резистор.
P/S Господа коллеги, прошу проверить эту информации по возможность. О результатах сообщать
P.S. TOSHIBA как и HITACHI грешит качеством подшипников скольжения в Capstanе. Через 2-3 года верхний в 95% случаев нуждается в замене. И еще: у разных моделей TOSHIBы в двигателе ВВ (M56730ASP) лопается и слетает пластмассовый шкив, передающий вращение через пассик на узел подмотки. Я обычно клею его намертво на посадочное место. Повторов еще не было.
149.) Любой корейский видеомагнитофон, плеер, моноблок! Проявление разное: или не включается, или отключается при загрузке. Загляните в БП! Если там стоит по 6 вольтам KIA7806 --- смело меняйте!!! Уже третий десяток аппаратов и у всех одно и тоже! Причем если ставить КРЕНку других фирм все работает отлично. Во всяком случае, ни одного повтора еще не было.
159.) Grundig GV240NIC При включении аппарата слышны щелчки электромагнита (соленоида) механика в данном магнитофоне стоит от Panasonic. Первое что подумалось это сбиты шестеренки. Дефект связан с потерей емкости С5182 220Мкф 25Вольт в блоке питания.
160) Nobel VS-P90DKR. Магнитофон не включался. Проверка показала, что с блока питания нет питающих напряжений. Причина была в том, что был пробит защитный стабилитрон ZD001 в блоке питания. Это могло произойти в результате превышения напряжения на выходе б/п, поэтому были проверены ёмкости в б/п С014 и С016, обе они оказались с заниженной ёмкостью. Их пришлось поменять на новые. После этого магнитофон проработал сутки и опять пробило ZD001. В б/п было проверено всё, однако всё оказалось исправным. Монтаж тоже не вызывал подозрений , т.к. выглядел безупречно. Однако повторное повреждение требовало объяснения, поэтому невзирая ни на что принимается решение пропаять полностью весь монтаж б/п. При проведении данной операции обнаружилось, что выводы мощных резисторов основательно окислены и с трудом поддавались лужению, хотя на вид выглядели прилично. После пропайки магнитофон был прогнан три дня и со спокойной совестью отдан клиенту - неисправность больше не появлялась.
Аналогичная неисправность была в видеоплеере Samsung: включается, на кнопки не реагирует(модель не помню, кажется 131 с буквами), причем в этой модели ставятся процессоры разных версий и прошивки разные и не взаимозаменяемы!
176.) Видеомагнитофон системы видеонаблюдения SANYO TLS-9024P Данный аппарат имеет разветвленную систему управляющих входов и выходов . По словам заказчика после попадания на какой-то из входов напряжения 220 В видеомагнитофон перестал работать. Аппарат включался, но не реагировал ни на одну кнопку. Происходило постоянное вращение блока видеоголовок с ненормально высокой скоростью и непрекращающийся процесс загрузки – выгрузки кассеты. При осмотре монтажа следов разрушения радиоэлементов не обнаружено. Оказался частично неисправным источник питания , а именно - вышли из строя следующие элементы по цепи +12v: Интегральный предохранитель PR512 ( F25E Rohm); Транзистор Q5140 ( 2SD1801 ); Диод D5112 ( Zener 12v, 0.5w ). После ремонта блока питания видеомагнитофон заработал, но через 30 секунд неисправность повторилась. Было обнаружено, что при появлении напряжения +12v основная плата видеомагнитофона потребляет чрезмерно большой ток, что приводит к повреждению стабилизатора. Омметром по этой цепи КЗ не выявлялось. Дальнейший поиск выявил ряд неисправных чип-элементов на основной плате, вышедших из строя под воздействием внешнего напряжения . Позиционные номера на плате не указаны из-за высокой плотности монтажа. После замены неисправных радиоэлементов работоспособность видеомагнитофона полностью восстановилась.
184.) Elekta ERP-340 Нет функции настройки на каналы. При входе в меню игнорирует пункты настройки - менять память 24СО
211.) Видеоплеер"FUJETA" Иногда отказывался принимать кассету. Причина была в затвердевании смазки узлов кассетоприёмника, из за чего кулачёк, давящий на кнопку "датчика кассеты", не всегда доходил до кнопки. После замены смазки всё заработало нормально.
213.) BLAUPUNKT Цыкает и не запускается ИБП. Блок питания собран на STRD1806E и STK5340.Оказался пробитым стабилитрон МА22008 (был заменен на КС522А).
215.) GRUNDIG GV440VPS При воспроизведении ВМ самопроизвольно переходил из режима SP в режим LP, трекинг не отстраивался, звук отсутствовал. При воспроизведении кассеты с этого ВМ на другом ВМ, было обнаружено стирание звука "грюндигом". Вместо звука прослушивался тихий свист, картинка была нормальной. При дальнейшем поиске было обнаружено, что на стирающей AUDIO головке присутствует напряжение стирания, оно то и не давало отстроится трекингу. Неисправным оказался ключевой SMD транзистор 3F (BC857B), который коммутировал напряжение питания ГСиП. При этом часть схемы ВМ работала в режиме "Запись". При первой проверке транзистор был тестирован как исправный, и лишь в дальнейшем было обнаружено "плавающее" сопротивление перехода КЭ этого транзистора (выпаянного из схемы), причём дефект проявлялся периодически, что и затруднило его обнаружение. Дефект был обнаружен при проверке схемы под напряжением. Транзистор был заменён на BC557B в обычном пластмассовом корпусе и ВМ заработал.
217.) HITACHI M3445E Светодиод "OPERATE" чуть светится, через некоторое время яркость свечения увеличивалась. В момент включения вместо 5V присутствовало 1,5V,после чего оно возрастало до 3V. Неисправным оказался конденсатор С0865 47мкф/63V в БП.
218.) BLAUPUNKT HI FI (около 10 лет) ВМ через различное время от 1 минуты и больше переключался из "ВОСПРОИЗВЕДЕНИЯ" в "СТОП". БП собран на силовом трансформаторе. При проверке электролитических конденсаторов в БП было обнаружено 7 плохих конденсаторов. После их замены ВМ заработал нормально.
223.) В ЛПМ многих видеомагнитофонов разных моделей (Фунай, Айва, Дэу и др.) используется двигатель загрузки, который конструктивно установлен сверху и через пассик и червяк передает вращение на другие узлы ЛПМ. Двигатель обычно установлен на фланце и закреплен двумя винтами. При износе пассика наблюдается неустойчивая работа загрузки и выгрузке кассеты, расправки ленты и др. Часто для замены пассика требуется разборка всего ЛПМ. Тем более, что часто нет возможности подобрать нужный пассик и качество новых пассиков оставляет желать лучшего. Очень часто можно поступить следующим образом. Снять двигатель заправки и закрепить его на один винт, одеть пассик на шкив и вращением двигателя натянуть пассик до необходимой величины, далее затянуть болт. Далее по мере износа пассика этот прием можно повторить. Двигатель становится выше, но обычно крышка видеомагнитофона свободно закрывается.